Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.10.2020, 14:07   #1
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Frage Motor geht einfach aus

Hallo Liebes Forum

mein N63 F02 (408PS) bereitet mir mal wieder Probleme. Nachdem ich schonmal im Forum berichtet hatte dass der Motor bei wenig Benzin im Tank manchmal einfach ausgeht - noch ca. 80-150km) - und mir dann mit Lächeln und etwas Häme mitgeteilt wurde dass man das Auto bitte immer volltankt - hatte ich mich an die wertvollen Tips auch gehalten.

Nu war alles ok ein paar Monate - bis heute. Tank über 50%. Zeigte ca. 290 km noch an.
Stadtverkehr. Anfahren an der Ampel: stotternder Motor (Probleme bei der Benzinzufuhr) - aus. Und ging auch nicht mehr an (gleiches Problem - nach ein paar Sekunden wieder aus). Nun musste ich den Verkehr regeln bis mir jemand half das Auto aus dem Stau zu schieben um dann auf den Abschleppwagen zu warten

Wieder die gleiche Anzeige: Drivetrain - fuel supply.

Morgen werde ich mal den Rechner dranhängen und den Fehlerspeicher auslesen... werde dann berichten.

Mir ist es wichtig zu vermeiden irgendwelche HPFPs (500 Öcken pro Stück) auszuwechseln um dann den gleichen Fehler zu bekommen.

Für jede Hilfe und Tips bin ich dankbar.
Lieben Dank schonmal im Voraus.

Update: Habe nun mal mit ISTA den Fehlerspeicher ausgelesen. Keine Fehlermeldungen die auf irgendein Problem hindeuten. Auto schnurrt heute auch wieder ohne Probleme (nach der Abschleppaktion gestern).

Wie koennte ich nun weiter vorgehen? Will ja nicht nochmal liegenbleiben...


LG Oliver

Geändert von Mr.Wei (31.10.2020 um 09:15 Uhr).
Mr.Wei ist offline   Antwort Mit Zitat antworten
Alt 30.10.2020, 15:44   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Mit Glück nur die Benzinpumpe/n oder der/die Filter.
Mit Pech einmal neuen Motor bitte-> N63 408PS ist einfach nen Schrottmotor.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 30.10.2020, 17:29   #3
Qsay
Mitglied
 
Registriert seit: 22.07.2020
Ort: Dortmund
Fahrzeug: BMW E60 BJ 2007
Breites Grinsen

Bei mir ist das STG für die Intankpumpe kaputt gegangen und auch das einfache ausgehen des Motors während der Fahrt verursacht. Habe neues gebrauchten aus der Bucht geholt und jetzt läuft er wieder normal. Auch Glück gehabt weil ich nicht genau wusste was es sein konnte und schon Tausender für sinnlosenTeiletausch ausgegeben, ist aber egal so habe ich wennigstens alles neu.

Intankpumpe und Kraftstofffilter ist auf jeden Fall ein Kandidat, wenn man keine neue IP sofort einbauen möchte sollte man die Alte testen können.

Geändert von Qsay (30.10.2020 um 17:36 Uhr). Grund: Ergänzung
Qsay ist offline   Antwort Mit Zitat antworten
Alt 30.10.2020, 17:38   #4
pronext
Selbstschrauber
 
Benutzerbild von pronext
 
Registriert seit: 12.04.2012
Ort: Berlin
Fahrzeug: F02 - 750iL
Standard

bei meinem E39 war damals ein Kabel an der Pumpe nicht richtig fest, mit dem gleichen Ergebnis
__________________
Mein KFZ dient mir zur Fortbewegung!
pronext ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 09:17   #5
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Standard

Danke fuer die Antwort... sollte die Benzinpumpe ein Problem haben muesste ja irgendwo ein Fehlersignal erzeugt werden?
Wenn ich schon mal auf gut Glueck den Benzinfilter austausche koennte ich die Benzinpumpe auch gleich mit machen...
Mr.Wei ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 09:17   #6
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Standard

>bei meinem E39 war damals ein Kabel an der Pumpe nicht richtig fest, mit dem gleichen Ergebnis
>__________________
>Mein KFZ dient mir zur Fortbewegung!


Danke - guter Tipp - das werde ich mal pruefen...
Mr.Wei ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 09:19   #7
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Standard

Zitat:
Zitat von Qsay Beitrag anzeigen
Bei mir ist das STG für die Intankpumpe kaputt gegangen und auch das einfache ausgehen des Motors während der Fahrt verursacht. Habe neues gebrauchten aus der Bucht geholt und jetzt läuft er wieder normal. Auch Glück gehabt weil ich nicht genau wusste was es sein konnte und schon Tausender für sinnlosenTeiletausch ausgegeben, ist aber egal so habe ich wennigstens alles neu.

Intankpumpe und Kraftstofffilter ist auf jeden Fall ein Kandidat, wenn man keine neue IP sofort einbauen möchte sollte man die Alte testen können.
Dankeschoen... dachte hier auch dran... werde von der IP mal die Stecker pruefen. Aber wenn das STG defekt ist, hattest du keinen Fehler im Fehlerspeicher stehen?

Geändert von Mr.Wei (31.10.2020 um 09:28 Uhr).
Mr.Wei ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 09:33   #8
Qsay
Mitglied
 
Registriert seit: 22.07.2020
Ort: Dortmund
Fahrzeug: BMW E60 BJ 2007
Standard

Nein, kein Eintrag im FS. Wahrscheinlich Lötstelle defekt. Stand aber Kraftstoff Pumpe drin, was ja nicht gestimmt hat.
Qsay ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 09:41   #9
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Mit Glück nur die Benzinpumpe/n oder der/die Filter.
Mit Pech einmal neuen Motor bitte-> N63 408PS ist einfach nen Schrottmotor.
Naja ich hab halt was ich hab... :-) wenn er faehrt macht er das sehr schoen.

Zu den Filtern in der Benzinversorgung: da gibt es ja einiges:
- beim Tank - mit Druckregulator
- Bei der Entlueftung - Aktivkohle
- Transport zum Motor (unterm Auto)

Wo sollte man denn da anfangen?
Mr.Wei ist offline   Antwort Mit Zitat antworten
Alt 31.10.2020, 11:12   #10
Qsay
Mitglied
 
Registriert seit: 22.07.2020
Ort: Dortmund
Fahrzeug: BMW E60 BJ 2007
Standard

Im Tank da kommt der Kraftstoff zuerst durch.
Qsay ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
f02, motor, n63


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor geht einfach aus theodore5 BMW 7er, Modell E38 14 02.04.2010 15:53
Motor geht einfach aus alexanderkober BMW 7er, Modell E38 14 09.04.2007 21:23
Motor geht einfach aus pininfarina BMW 7er, Modell E32 10 07.12.2006 13:13
Motor geht einfach aus..... Thomas123 BMW 7er, Modell E38 14 20.04.2006 19:32
Motor geht einfach aus ???????? CobraHead BMW 7er, Modell E32 3 16.04.2003 14:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group