Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.02.2019, 01:10   #11
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Oldsmobile Beitrag anzeigen
Habe mir jetzt vom Lima-Shop einen Regler bestellt,
der geringe Kostenaufwand war das Risiko wert, auch wenn ich ihn nicht brauche.

Wenn ich das richtig verstehe, ist am Regler auch die Kohlen,
somit sollte der Austausch ggf. abhilfe schaffen.
Aber NUR wenn der Kollektor nicht zu stark eingelaufen ist.
Dann macht es wenig Sinn.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 07.02.2019, 22:20   #12
Oldsmobile
Neues Mitglied
 
Registriert seit: 16.09.2012
Ort: Kassel
Fahrzeug: E32 M30B30 4HP22
Standard

Hallo Leute,

Also habe heute den Regler verbaut und die Lichtmaschine lädt wieder , habe jetzt eine Spannung von 13,8v anliegen. Muss aber auch sagen ich habe einen Regler mit 14,1v verbaut und nicht 14,5v.

Durch den Einbau hat auch die Ladestromlampe in der Ki beim starten wieder begonnen zu leuchten. Auch beim Ausschalten leuchtet sie brav wieder, scheint ohne Kontakt vom Regler auch nicht zu funktionieren.

Vielen Dank nochmal an alle. Ist wirklich schön eine so nette und hilfsbereite Gemeinschaft zu kennen.

Habe mir aber vom freundlichen schonmal Ersatzbirnen für die Ki besorgt, für den Notfall ¯_(ツ)_/¯

LG Oldi
Oldsmobile ist offline   Antwort Mit Zitat antworten
Alt 11.02.2019, 06:24   #13
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Ich hab auch den Regler mit 14,1V eingebaut, 13.8V ist vollkommen normal.
diese mit Begrenzer auf 14.1V von Hella gibt es aber nicht mehr, die wurden noch in Lippstadt gebaut, jetzt kommen die von Hella auch aus China, der 14.1V sieht so aus
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/s...regulator2.jpg
rechts der, hat einen Widerstand , links ist der alte Bosch Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/s...%20241_131.jpg
Erich ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
batterie, ladestrom, lichtmaschine, lima


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Navi aus, kein BC, kein Ton, kein Telefon. Idrive-Funktion nicht möglich! denbmw735 BMW 7er, Modell E65/E66 55 14.12.2015 16:31
Elektrik: Motornotprogramm aber kein Fehler Rehauge BMW 7er, Modell E38 3 12.02.2015 20:52
Elektrik: Kein Ladestrom. Wie Lima ausbauen beim 740d? fat_toni BMW 7er, Modell E38 13 15.06.2014 08:04
Elektrik: Alles spinnt kein "richtiger Fehler" zu finden. ZV betätigt allein, kein Ton im Radio usw. BMW750Idriver BMW 7er, Modell E32 6 21.05.2012 15:05
Wenn ich kein gurt trage kommt kein warnung das ich kein gurt anhabe ist das normal? aashiq_deewana BMW 7er, Modell E38 12 26.03.2008 11:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:14 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group