Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.09.2014, 22:27   #41
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Ich war ja nicht dabei,aber ich hab mal nen Kumpel geholfen der einen Motor am e46 gewechselt hat 1,6 und danach nicht ansprang.Motor wurde mit Motorkabelbaum getauscht.War nicht der selbe 1,6er.Da war im Steuergerätekasten ein 0,75 Kabel was einfach so da hing.Das Kabel mit 12V versorgt und siehe da,er sprang an.Check mal alles durch,möglich ist viel.Kann auch ganz was einfaches sein.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 14.09.2014, 22:39   #42
Misterbmw740
Neues Mitglied
 
Registriert seit: 10.04.2013
Ort: Aichach
Fahrzeug: e38-740i (1999)
Standard

Also habe die alten Steuergeräte eingebaut alles passt wieder zusammen wie gesagt Zündung Funke ist da auf alle Zündkerzen sprit ist vorhanden habe bei Zündung 12 Volt auf beide Einspritzdüsen kabel Motor dreht springt nicht an. Das komische an der ganzen Sache ist rein logisch gesehen müsste das auto starten denn es ist alles da Funke spritzt drechung aber der caren springt nicht an. Ich hab ja viel ahnung und habe schon alle möglichen Autos repariert umgebaut und zum laufen gebracht aber dieses auto macht mich vertig logick hat da nichts mehr damit zu tuhn
Misterbmw740 ist offline   Antwort Mit Zitat antworten
Alt 14.09.2014, 23:09   #43
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Kraftstoff + Luft + Kompression + Zünfunke = Motor läuft
Wenn eines davon nicht da ist ODER zum falschen Zeitpunkt da ist, dann klappt das nicht...
Kompression prüfen! Wenn die auch okay ist, dann liegt es am KW-Sensor, der von mir aus neu ist, aber eben nicht funktioniert oder falsch funktioniert... das wäre aber höchst seltsam.... denn dann müsste der Zahnkranz am Schwungrad verdreht sein Event. ist der neue KW-Sensor auch unterschiedlich zum alten (kürzer oder länger)?
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 14.09.2014, 23:15   #44
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Wenn der KW Sensor defekt ist gibt es keinen Zündfunken und keine Benzinzufuhr,da das DME keine Signale bekommt.Also irgendwas ist da faul.Oder sind die Kerzen so nass das er nicht Anspringt.Sozusagen Abgesoffen.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 00:07   #45
Misterbmw740
Neues Mitglied
 
Registriert seit: 10.04.2013
Ort: Aichach
Fahrzeug: e38-740i (1999)
Standard

Also kws ist neu Zündkerzen sind nicht zu feucht die Zylinder sind auch nicht voll mit spritt kann aber sein das mein Bruder vielleicht das kabel irgendwo gequetscht hat von der Steuer box zum kws muss ich morgen schauen weil das ist wirklich komisch das er mit zwei verschiedenen dme's und ewe's genau das gleich tut ich hoffe das das kabel kapput ist dann hab ich umsonst 5 Wochen lang ausgetauscht und meine nerven strapaziert. Naja umsonst nicht hat ja Geld gekostet und hab wenigstens alles neu.
Misterbmw740 ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 11:19   #46
Stephen
Erfahrenes Mitglied
 
Registriert seit: 04.02.2012
Ort:
Fahrzeug: Chevy M1009, 728iA FL + BMW Cruise Bike, Husqvarna und KTM LC4
Standard

Zitat:
Zitat von Misterbmw740 Beitrag anzeigen
Hat das soviel zu tun mit den fahrgestellnummern der wo ich es geholt habe die Steuergeräte sagte beide einbauen Schlüssel Dinger umbauen starten und los geht
Das stimmt, DME, EWS und der passende Transponder im Schlüssel und der Motor läuft.
Außer, du hast Stecker DME/EGS (blau und schwarz) vertauscht, Sicherungen in E-Box oder DME-Relais defekt, was auch immer verschlimmbessert beim Reparieren...da gibts tausend Ursachen.
Was bedeutet denn "der Motor saugt nicht" ?
Stephen ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 11:24   #47
Stephen
Erfahrenes Mitglied
 
Registriert seit: 04.02.2012
Ort:
Fahrzeug: Chevy M1009, 728iA FL + BMW Cruise Bike, Husqvarna und KTM LC4
Standard

Ich hatte mal einen V8, der aus Frankreich eingeschleppt wurde, weil er nicht mehr lief, keine Kompression, bei dem sind auf der Urlaubsfahrt die Hydros "aufgeblieben".... Logische Erklärung : Keine.
Stephen ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 14:13   #48
Wupperbandit
der über die Wupper geht.
 
Benutzerbild von Wupperbandit
 
Registriert seit: 03.08.2012
Ort: Wuppertal
Fahrzeug: E39, 520i, ehemals: E38-730D FL (2001)
Standard

Zitat:
Zitat von Misterbmw740 Beitrag anzeigen
Das komische ist ich reiche den spritzt am Auspuff. Zündung habe ich wenn ich die Zündkerzen am Motor halte aber mein Motor saugt nicht er springt auch nicht mit Starthilfe rein sprühen an.

Sprit am Auspuff riechen obwohl er keinen ansaugt Tank defekt? Eine der Benzinpumpen defekt?

Zündfunke da sprit da warum springt er nicht an. EWS DME und Schlüssel neu drin

Zündfunke ist da und trotz Startpilot springt er nicht an?
wenn er trotz Zündfunke mit Startpilot keinen Anstalten macht zumindest mal zu "zucken", dann weiss ich auch nicht. An fehlender Luft für die Verbrennung wird es wohl nicht liegen, oder?

Wenn er keinen Sprit an die Zündkerzen bekommt, wie kann es dann am Auspuff nach Sprit riechen? Tank undicht?
Im nächsten Satz schreibst Du dann wiederum: Zünfunke da, Sprit da.
Ja was denn nun? Saugt er nun Sprit an oder nicht?
Kommt denn im Motorraum überhaupt Benzin an?

Ziemlich verwirrend das alles.
__________________
-Bremsen macht die Felgen dreckig-
Wupperbandit ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 14:17   #49
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Kommt denn im Motorraum überhaupt Benzin an?
Wenn ja wie hoch ist der Benzindruck......
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 23:15   #50
Misterbmw740
Neues Mitglied
 
Registriert seit: 10.04.2013
Ort: Aichach
Fahrzeug: e38-740i (1999)
Standard

Also erstens, sollte man es sich durchlesen bevor man was schreibt. Der Motor saugt kein Sprit, Sondern pumpt ihn in den Motor deswegen gibt es ja die Benzin Pumpe. ja ich habe geschrieben er hat funke und ich meine das auch so.
und Ja ich schreibe er bekommt Sprit, das Heist meine pumpe ist ok, die Einspritzdüsen sind ok. sogar die neuen Zündkerzen sind Ok. Alles macht was es machen soll. Alles neu was neu sein soll. wie NWS, KWS, Zündkerzen, Anlasser, Batterie nicht mehr 90A sondern jetzt sogar 100A.
Und nun zum nicht Saugen. Bekanntlicher weise ist der V8 Benziner von BMW ein Saug Motor und da er einer ist Saugt er. Luft. Wer es noch nicht weis durch den Luftfilter in den Ansaug Trakt und dann über Ventile zum Sprit.
und da ist mein Problem mein auto Saugt nicht sondern Bläst die Luft raus. Somit hilft mir die tolle Start Hilfe auch nicht, denn was ich rein Sprühe pustet der Motor mir wieder entgegen.
So mir ist bekannt das ein Benziner Saug Motor seine Explosionen in den Zylindern durch Luft, Benzin Gemisch und funke anspringt und läuft. Natürlich muss er das alles auch, zusammen pressen, also Kompression. Nun Nochmals vom Anfang, an meinem auto das ich Mittlerweile schon seit 6 Wochen habe und seit davon 5 Wochen steht, mir den letzten nerv Frist, macht alles, was ein auto mit Saug Motor machen soll. Bis auf das saugen, ich habe schon ein Schweine Geld in dieses auto investiert inklusiv den kauf vor 6 Woche. und mein vorheriges auto,ein e38 730i wurde mir gestohlen, somit habe ich nur dieses auto und es funktioniert nicht. Anstatt mir irgendwelche, Theoretischen Schwachsinn zu übermitteln, bitte ich nur um Hilfe. Also bitte die die mich nur Dumm anmachen, weil sie meinen sie sind Super Gescheit, klingt euch einfach aus. ich pseudo Doktore nicht rum und ich hab keine lust zu spielen, im Moment hängt gerade meine Existens am seidenen faden. Und Meine Nerve liegen gerade Blank, sorry das ich gerade so reagiere, aber Leute bitte ich habe in so vielen Foren mitgelesen, und am meisten nerven mich solche Leute die nicht helfen wollen sonder nur Dumm reinreden wollen. ich habe hunderte Autos Repariert, Geschlachtet, zusammen gebaut und umgebaut ich bin nicht vom Baum gefallen ich arbeite mit Autos seit meinem Achten Lebensjahr aber dieses Auto ist absolut unlogisch alles ist wie es sein soll und trotzdem springt. klar wenn es keine Luft zieht sondern bläst aber gerade das ist mir unlogisch. es kommt eins nach dem anderen. und vom Zebra bekommt man auch keine Hilfe hab schon Zichmahl angerufen aber es will keiner kommen. Ich soll zu BMW da hilft mir aber auch keiner da ich ja eine Gas Anlage habe und da dürfen sie nicht Hand anlegen.

An alle die mir Helfen wollen vielen Dank und ich zähl auf euch
alle anderen Danke für nichts
Misterbmw740 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kopfdichtung, nockenwellensensor, startet nicht


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein Auto startet nicht mehr Chris6886 BMW 7er, Modell E38 19 07.09.2013 08:46
Bekomm mein Auto nicht mehr auf bmw740 BMW 7er, Modell E38 16 10.06.2010 13:52
Bekomm mein Auto nicht mehr zu! milfhunta BMW 7er, Modell E32 5 17.02.2010 16:54
Heizung/Klima: Klimaautomatik geht nicht mehr und vor Kurzem lautes "Pfeifen" MaikS BMW 7er, Modell E38 2 01.04.2008 16:24
Elektrik: HILFE mein Auto fährt nicht mehr Matrix BMW 7er, Modell E38 2 30.05.2006 08:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group