Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.12.2004, 11:48   #1
Bullit
Neues Mitglied
 
Registriert seit: 13.12.2004
Ort: Berlin
Fahrzeug: 750i
Frage Rücklicht und Standlicht gehen aus

Hallo,

ich habe ein nerviges Lichtproblem mit meinem 750i. Obwohl alle Lampen neu sind, gehen nach ca. 20 Min. Fahrt Rücklicht und/oder Standlicht aus (mal nur eine Seite, mal beide Seiten), das Auto meldet sich mit einem "Bing!". Das geschieht unabhängig davon, ob das Licht an oder aus ist. Manchmal meldet das Auto auch nur einen Fehler, bei Kontrolle stellt sich aber heraus, das alle Lampen leuchten.

Zündung raus, Zündung rein, alles funktioniert wieder. Für ca. 20 Minuten.

Ich habe jetz alle Lampen getauscht, das Problem bleibt. Hat jemand ähnliche Erfahrungen oder eine Lösung? Kennt jemand eine preiswerte Werkstatt in Berlin, die sich der Thematik annehmen könnte?

Mit besten Wünschen für die Adventszeit!
Bullit ist offline   Antwort Mit Zitat antworten
Alt 13.12.2004, 12:03   #2
möchte gern
Erfahrenes Mitglied
 
Benutzerbild von möchte gern
 
Registriert seit: 25.08.2004
Ort: Neuss
Fahrzeug: BMW 750 I E32/740 IA E38 / 850 E31
Standard

Hallo

Was ist mit deinem LKM und (oder) Senfrelais ???
Hast du sie schon nachgelötet???
Wenn nicht könnte es daran liegen.
Bis morgen
Oliver
möchte gern ist offline   Antwort Mit Zitat antworten
Alt 13.12.2004, 12:16   #3
obelix
Neues Mitglied
 
Registriert seit: 21.02.2003
Ort: bei Berlin
Fahrzeug: 735iA (E32) Bj. 8/89
Standard

Moin!

Hatte vor kurzem auch Probs mit dem Stand/Rücklicht.
Bei mir war es das Senfrelais (gelbes Relais im Sicherungskasten vorne links im Motorraum). Da ich kein begabter Löter bin, hab ich's beim Freundlichen in der Huttenstraße in Berlin-Moabit neu gekauft (34 € ).

Wenn das Licht bei Dir wieder ausfällt mach doch einfach mal folgenden Test:
-Motorhaube und Sicherungskasten auf (Motor, Licht etc. an lassen).
-leicht an das Senfrelais "schnippsen", zu Not vorsichtig dran wackeln.

Bei mir ging das Rücklicht dadurch kurz wieder an, also: Fehler gefunden.

Wenn das nichts bringt, ist es evtl. das LKM (schwarzer länglicher Kasten im Sicherungskasten zwischen Relais und Kotflügel). Das Kostet neu ca. 200€, da lohnt sich das Löten schon eher.

Bis dann...

Alex
obelix ist offline   Antwort Mit Zitat antworten
Alt 13.12.2004, 13:46   #4
Thorsten730i
Erfahrenes Mitglied
 
Registriert seit: 23.05.2004
Ort:
Fahrzeug:
Standard

MOin,

nachlöten lohnt sich auch schon wenn keiner Fehler vorhanden ist .

Ich habe meines ja vor ein paar Wochen mal aufgemacht und es war schon deutlich mit kalten Lötstellen überseht !

Das Nachlöten sollte für jeden der schon mal ein Bausatz zusammengelötet hat absolut kein Problem darstellen.
Und wer sich das nicht zutraut hat doch sich jemand in der nähe der das für ein kleines Trinkgeld macht oder ?! . Zur not kann man ja auch im ( sofern noch vorhanden ) TV Geschäft des vertrauens nachfragen ob die das mal nachlöten ........... ein vermögen werde die dafür sicher nicht aufrufen.

Gruß

Thorsten
Thorsten730i ist offline   Antwort Mit Zitat antworten
Alt 13.12.2004, 19:23   #5
willy.pilgrim
gelöscht...
 
Registriert seit: 13.04.2002
Ort:
Fahrzeug: gelöscht...
Standard

Ich hab bei meinem ersten E32 (03/88)auch das Senfrelais nachlöten müssen.

Ich dachte zuerst, ich spinne:
Nachdem ich es ausgebaut und geöffnet hatte, waren mehrere gerissene Lötstellen deutlich zu erkennen.
Als ich an der ersten den Lötkolben hielt, entstand erstmal ein riesiges Loch!

Ich hab die Lötstelle dann gesäubert und mir die Sache genauer angesehen:
An den Relais befinden sich 3mm lange Lötfahnen.
Normalerweise sitzen solche Lötfahnen auf der Platine in entsprechend gefrästen Schlitzen.
Hier aber saßen sie in 4mm großen Bohrungen!!
Die Zwischenräume wurden mit Zinn mehr oder weniger gut verfüllt.
Bei den Temperaturunterschieden im Motorraum muß das ja irgendwann mal reißen!

Ich kann mir nicht denken, daß dies der Qualitätsstandart der 80er Jahre war, denn jeder billige Kassettenrecorder aus der Zeit war besser verarbeitet!

Ein halbes Jahr später habe ich auch das LKM nachgelötet, da wars das gleiche Trauerspiel...

Grüße
Willy
willy.pilgrim ist offline   Antwort Mit Zitat antworten
Alt 14.12.2004, 03:03   #6
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard Willy

Qualitaetsstandard im Loeten der 80er Jahre war es sicherlich nicht, eventuell ging es dadurch bei der Fertigung schneller/rationeller zu.
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.12.2004, 07:32   #7
rene-103
Erfahrenes Mitglied
 
Registriert seit: 22.03.2004
Ort: buxdehude
Fahrzeug:
Standard

Bei mir war es ähnlich,hatte Zeitweise auch einen Komplettausfall der Rückleuchten.
Bei mir es die Leuchtweitenregulierung,beide Stecker abgezogen und alles funktionierte wieder einwandfrei.

Gruß Rene



Zitat:
Zitat von Bullit
Hallo,

ich habe ein nerviges Lichtproblem mit meinem 750i. Obwohl alle Lampen neu sind, gehen nach ca. 20 Min. Fahrt Rücklicht und/oder Standlicht aus (mal nur eine Seite, mal beide Seiten), das Auto meldet sich mit einem "Bing!". Das geschieht unabhängig davon, ob das Licht an oder aus ist. Manchmal meldet das Auto auch nur einen Fehler, bei Kontrolle stellt sich aber heraus, das alle Lampen leuchten.

Zündung raus, Zündung rein, alles funktioniert wieder. Für ca. 20 Minuten.

Ich habe jetz alle Lampen getauscht, das Problem bleibt. Hat jemand ähnliche Erfahrungen oder eine Lösung? Kennt jemand eine preiswerte Werkstatt in Berlin, die sich der Thematik annehmen könnte?

Mit besten Wünschen für die Adventszeit!
rene-103 ist offline   Antwort Mit Zitat antworten
Alt 16.12.2004, 22:53   #8
Bullit
Neues Mitglied
 
Registriert seit: 13.12.2004
Ort: Berlin
Fahrzeug: 750i
Daumen nach oben Vielen Dank...

für die guten Tips, am Wochenende werde ich mich der Sache annehmen und erstmal das "Senf" Teil tauschen, vielleicht hilft das ja schon.

Sonst wird der Lötkolben rausgeholt.
Bullit ist offline   Antwort Mit Zitat antworten
Alt 17.12.2004, 16:49   #9
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

@möchte gern

Hast mich wohl verwechselt mit dem Schreiber dieses Threat

Gruß,
Pit
__________________
----------------------------------------------------------

Viele Teile aus diversen Schlachtwagen ( E32 ) vorhanden

Anfragen nur via U2U

BullPit ist offline   Antwort Mit Zitat antworten
Alt 17.12.2004, 20:10   #10
möchte gern
Erfahrenes Mitglied
 
Benutzerbild von möchte gern
 
Registriert seit: 25.08.2004
Ort: Neuss
Fahrzeug: BMW 750 I E32/740 IA E38 / 850 E31
Standard

Ja ,habe ich!!

Hab zu schnell gelesen!!
Ober egal
oliver
möchte gern ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Standlicht - Rücklicht StefanK BMW 7er, Modell E32 6 13.11.2004 19:26
Phänomen Standlicht ich werd verrückt Ringe rein Ringe raus ThomasD BMW 7er, Modell E38 19 22.03.2004 15:52
Standlicht, welches??? MikeM BMW 7er, Modell E38 3 18.05.2003 19:44
Standlicht überprüfen! warum??? itsteffen BMW 7er, Modell E38 6 08.01.2003 17:43
Leidiges Thema Checkcontrol und Standlicht Christian T. BMW 7er, Modell E32 4 16.07.2002 17:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group