Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.11.2011, 18:39   #1
cafememphis
Gesperrt
 
Registriert seit: 29.07.2007
Ort: Mannheim
Fahrzeug: 740i Highline Carbon (11/00)
Standard Drehzahl sinkt nach Kaltstart ab

Hallo zusammen,

ich fahre einen Facelift 740i mit dem M62TUB44 Motor. Wenn der Wagen über Nacht bei unter 10 Grad gestanden hat und ich den Motor am Morgen starte, fällt manchmal nach dem Start die Drehzahl im Leerlauf auf 200-300 U/min ab, woraufhin der Motor die Drehzahl automatisch wieder hochregelt. Der Startvorgang selbst klappt ohne Probleme wie langes Orgeln etc., ich kann problemlos die Komfortstart-Funktion nutzen.

Ab und zu kommt es jedoch vor, dass die Drehzahl nach dem Start soweit abfällt, dass der Motor ausgeht. Der Motor lässt sich danach wieder ohne Probleme und sofort starten und läuft dann aber auch ganz normal.

Das Fahrzeug wird täglich für längere Strecken genutzt und das Problem tritt auch dann auf, wenn ich am Tag vorher 200-300km gefahren bin.

Habt Ihr eine Idee, woran das liegen könnte? An der Standheizung liegt es nicht, diese ist ausgeschaltet.

Vielen Dank,
Cafememphis

Geändert von cafememphis (15.11.2011 um 19:19 Uhr).
cafememphis ist offline   Antwort Mit Zitat antworten
Alt 15.11.2011, 19:09   #2
nonickatall
...
Premium Mitglied
 
Registriert seit: 13.09.2009
Ort: Grafschaft
Fahrzeug: ...
Standard

Ich würde zuerst mal das Leerlaufregelventil reinigen...

LG
Ralf
nonickatall ist offline   Antwort Mit Zitat antworten
Alt 16.11.2011, 06:16   #3
Luckshoe
V8-Soldat
 
Benutzerbild von Luckshoe
 
Registriert seit: 14.10.2009
Ort: Güntersleben
Fahrzeug: E38 740i (07.01)
Standard

also ich glaube, dass der TU Motor gar kein Leerlaufregelventil mehr hat.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Wer immer nur das macht was er schon kann, bleibt immer nur das was er schon ist. - Henry Ford
Luckshoe ist offline   Antwort Mit Zitat antworten
Alt 16.11.2011, 06:28   #4
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: e65 745i DM62352
Standard

Ich habe exakt das gleiche Problem, allerdings mit dem 4.0 V8
Wenn ich ohne Gas losrolle (Handschalter), fällt der Leerlauf für 5-6Sekunden auf die genannte Drehzahl und fängt sich wieder, manchmal geht er auch aus. Nach erneuten Anlässen alles ok.
Den Leerlaufregler (Schmecken) habe ich schon gereinigt.
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 18.11.2011, 13:16   #5
Beamer76
Ahoi..
 
Benutzerbild von Beamer76
 
Registriert seit: 28.11.2010
Ort: Bremen
Fahrzeug: E38-728i (99) S, Shadow Spirit (07)
Standard

Hallo,
habt ihr das Problem schon gelöst?

Ich habe einen e38 728 als Schalter,
wenn ich ihn starte, dann dreht er im Leerlauf ca 800.. brummt dann und fällt für ne Sekunde auf ca 600 ab.. also er schüttelt sich kurz.. in unregelmäßigen Abständen.. nach 5 sec und mal nach 12 sec .. mal länger nicht.

Wenn er warm ist, dann passiert das nicht.
Beamer76 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 14:30   #6
thiemie
Neues Mitglied
 
Registriert seit: 19.03.2015
Ort:
Fahrzeug: E38 728i 12.98
Standard

Zitat:
Zitat von Beamer76 Beitrag anzeigen
Hallo,
habt ihr das Problem schon gelöst?

Ich habe einen e38 728 als Schalter,
wenn ich ihn starte, dann dreht er im Leerlauf ca 800.. brummt dann und fällt für ne Sekunde auf ca 600 ab.. also er schüttelt sich kurz.. in unregelmäßigen Abständen.. nach 5 sec und mal nach 12 sec .. mal länger nicht.

Wenn er warm ist, dann passiert das nicht.
hallo,

ein bischen spät, aber ich habe das selbe prob. und wollte mal fragen ob du eine lösung gefunden hast?

danke für deine info

mfg
thiemie ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 15:49   #7
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: e65 745i DM62352
Standard

Ich habe das Problem lösen können, in dem ich den Wagen verkauft habe
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 19:46   #8
halwe
Erfahrenes Mitglied
 
Benutzerbild von halwe
 
Registriert seit: 02.06.2010
Ort: Mannheim
Fahrzeug: E38 735i 5/98
Standard

Zitat:
Zitat von Chrwezel Beitrag anzeigen
Ich habe das Problem lösen können, in dem ich den Wagen verkauft habe
Und dem neuen Besitzer sicherlich nichts über das Problem gesagt hat
halwe ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 23:55   #9
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: e65 745i DM62352
Standard

Ich habe ihm alles gesagt und vor allem das der Wagen 19 Jahre alt ist und deshalb mit allem rechnen muss.

Aber nett von Dir das man daran erinnert wird das man aus PL kommt...
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 28.04.2015, 18:07   #10
Beamer76
Ahoi..
 
Benutzerbild von Beamer76
 
Registriert seit: 28.11.2010
Ort: Bremen
Fahrzeug: E38-728i (99) S, Shadow Spirit (07)
Standard

Hallo,

ich habe es bisher nicht lösen können... wenn es eine Lösung gibt, gerne melden. Danke
Beamer76 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leerlaufdrehzahl sinkt kurz nach dem Starten ab!? DaRa75 BMW 7er, Modell E38 3 26.06.2010 01:14
Motorraum: rasseln nach Kaltstart newbi BMW 7er, Modell E32 7 14.02.2009 11:48
Lenkradflattern nach Kaltstart yreiser BMW 7er, Modell E32 32 04.04.2007 12:17
Motorraum: Horror nach kaltstart Machti BMW 7er, Modell E32 7 08.10.2006 12:26
Drehzahl sinkt, Geschwindigkeit steigt - warum? Ice-T BMW 7er, Modell E38 6 04.06.2004 15:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group