Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.07.2010, 20:32   #1
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard Probleme mit der Gasannahme

1km vor der Haustür hat der Dicke heut beim Gasgeben zu husten angefangen.
Hab erstmal auf die Tankuhr geschaut, ob der Tank überhaupt noch dran ist, aber Benzin ist voll.

Symptome:
1) nimmt beim Fahren zeitweise das Gas nur widerwillig an
- auf dem ersten cm Pedalweg passiert garnix bzw. sehr verzögerte Drehzahlsteigerung (im Stand und beim Fahren)

2) aus dem Ansauggeweih kommt ein starkes Sauggeräusch, klingt fast schleifend, nimmt ab wenn der Motor von Gas wieder auf Leerlauf runtergeht und kommt im Leerlauf wieder

3) beim Gasgeben direkt an der DK von Hand kommt starkes Schlürfgeräusch mit kurzem Verschlucken

4) wenn der Motor läuft, knarzt und rattert der Kaltlaufregler alle 2 Sekunden, etwa so wie der Intervall beim Scheibenwischer, das Unterdrucksystem macht passend im selben Rhytmus ein hör- und fühlbares "klonk"


Um die Spinne rumgesprühter Bremsenreiniger zeigt keine Effekte. KG Membran ist sicher nicht mehr die beste
Das schleifende Geräusch könnten die EVs sein. Keine Ahnung jetzt ob die so laut sein können/müssen. Ist mir ohne Schallschutzhaube heute jedenfalls zum ersten mal aufgefallen.
Der Druck aufs Störluftventil bewirkt übrigens auch keinen Effekt.
Schläuche sind überall alle dran und dicht.

Wer also kennt nen passenden Namen für die Krankheit des Motors?

PS Auslesen geht frühestens am Montag (falls sich die dicke Diva diesmal ausnahmsweise auslesen lässt)
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 09:21   #2
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zieh mal den KLR ab.

Tritt das sporadisch auf, oder wenn der Motor kalt ist, und hast du plötzlichen Leistungsabfall beim Fahren gehabt?

Klingt wie der NWS
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 13:32   #3
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Zitat:
Zitat von am besten V8 Beitrag anzeigen
Tritt das sporadisch auf, oder wenn der Motor kalt ist, und hast du plötzlichen Leistungsabfall beim Fahren gehabt?
Da kann ich jetzt noch gar ned so viel dazu sagen. Jedenfalls wars nach knapp 300.000km das erste mal, dass sich der Dicke von mir abgewendet hat. und ich bin seit gestern nicht mehr gefahren, also noch keinen Kaltstart gemacht.

Aufgetreten ist das nach zuvor problemlosen 2km bergauf bei der anschliessenden Bergabfahrt. Da geb ich immer nur leicht Gas und das wollte er nicht annehmen. Hab dann stärker draufgetreten und das wollte er auch nicht, deshalb der Blick auf die Benzinuhr. Er hat sich dann zusehends wieder gefangen und ich bin bis vor die Haustür gekommen

Zitat:
Zitat von am besten V8 Beitrag anzeigen
Klingt wie der NWS
Der wirds wahrscheinlich sein. Die Drehzahlnadel hinkt nämlich auch um mindestens die Hälfte hinterher. Der Motor geht allerdings nicht von selber aus. Die ganze Chause vibriert übrigens stark.

KLR hab ich mal abgesteckt, sowie den LMM. Ohne Effekt auf das Laufverhalten.
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 13:39   #4
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von Ernst 730i Beitrag anzeigen
... sowie den LMM. Ohne Effekt auf das Laufverhalten.
Hast du den Stecker vom LMM bei laufendem Motor gezogen, oder dafür neu gestartet? Denn wenn der i.O. ist, muss die Drehzahl deutlich in den Keller gehen, bis der Motor sich mit einem "Notwert" fängt, oder vorher ausgeht, weil der Wert vom LMM fehlt.

Vielleicht läuft der Motor dann eh schon mit Notwert und ein defekter LMM kann auch solche Probleme verursachen
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 13:57   #5
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Hmm, ja, ich hab den bei laufendem Motor gezogen und es ist nix passiert.

Der LMM ist noch ziemlich neu, ersetzt vor 2 Jahren oder so. Als der alte damals kaputt war ging fast garnix mehr. Musste immer mit beiden Füssen fahren. Mit links bremsen und mit rechts die Drehzahl über 1000/min halten
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 14:33   #6
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Schätze, dann ist er trotzdem wieder kaputt, mal, wenn die Möglichkeit ist, mit einem tauschen, auf nem Stammtisch o.ä., muss aber vom M60 sein, der Stecker würde vom anderen eh nicht passen.
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 17:45   #7
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Bin grad zurück von ner kleinen Einkaufsfahrt.

Also mit LMM ist an Vollgas nicht zu denken. Der Motor ruckelt ohne Ende und hat keine Leistung. Schalten tut das Getriebe aber normal.

Mit abgestecktem LMM geht Vollgas, aber das Verschlucken aus dem Standgasbereich bleibt zum Teil (und das Getriebe knallt die Gänge).

Entweder sind LMM und NWS kaputt oder die beeinflussen sich gegenseitig nachteilig.

Toll. Cuntz hat grad Urlaub, oder?

PS: Natürlich hab ich vor zwei Wochen die Schachtel und die Rechnung vom LMM weggeworfen. Also nix mit Garantieansprüchen. Das Teil war von Schirmbeck...

Geändert von Ernst 730i (03.07.2010 um 17:51 Uhr).
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 18:07   #8
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Ernst 730i Beitrag anzeigen
...
PS: Natürlich hab ich vor zwei Wochen die Schachtel und die Rechnung vom LMM weggeworfen. Also nix mit Garantieansprüchen. Das Teil war von Schirmbeck...
Aber Schirmbeck hat bestimmt ne Kopie der Rechnung .......
was soll's also?

mfg
peter
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



16 Jahre Mitglied im Forum: 18.08.05 - 17.08.21
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 18:19   #9
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Ist eh egal. Seh grad, das war im Mai 2008. Also Garantie sowieso verstrichen. Wie üblich gehen die Teile ein paar Tage oder Wochen nach Frist kaputt
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 03.07.2010, 19:22   #10
d9187
Wenn's läuft!
 
Benutzerbild von d9187
 
Registriert seit: 20.04.2008
Ort: Starnberg
Fahrzeug: F11-M550d (01.2015), E38-750iA (09.1998), E46-330d Touring (07.2003)
Standard

Das nennt sich dann "Lebensdauerdesign"

Aber richtig schlecht laufen dürfte er ohne LMM doch eigentlich auch nicht...?
__________________
d9187 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Schlechte Gasannahme 740 huckide BMW 7er, Modell E32 6 15.06.2011 09:53
Elektrik: Keine Gasannahme majortom BMW 7er, Modell E32 1 25.10.2009 12:35
Elektrik: Schlechte Gasannahme virgo BMW 7er, Modell E38 2 26.07.2005 20:40
Motorraum: Schlechte Gasannahme Tommy BMW 7er, Modell E38 1 03.10.2004 15:40
PROBLEME MIT DER GASANNAHME MikeM BMW 7er, Modell E38 19 08.08.2002 10:12


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group