Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.04.2015, 18:30   #1
tito
Neues Mitglied
 
Registriert seit: 20.01.2011
Ort: Horneburg
Fahrzeug: E32-750iA Prod. 02/94; EZ 8/4/94; E34 520i 12/88; Volvo V70 04/01
Standard Nach Winterschlaf: M70 startet, geht aber gleich wieder aus.

Moin liebes Forum,

so langsam wird’s draußen wieder warm und ich wollte meinen Dicken aus dem Winterquartier holen. Leider wollte er wohl noch nicht raus…
Nach dem Ich die Batterie angeklemmt hatte sprang er zwar sofort an (EML Leuchte leuchtete auch kurz auf) ging dann aber nach 1-2 Sekunden wieder aus…also wiederholte ich das „Spiel“ noch einmal gab dieses Mal jedoch leicht Drehzahl und er lief ohne merkliche Probleme.. als ich jedoch wieder vom Pedal ging, ging der Motor wieder aus…

Was könnte die Ursache sein?? Wie kann ich mich dem „Fehler“ nähern??
Bitte um eure Hilfe.

---
E32 750i
Prod. Datum 1994-02-16
VIN: DC10117
---

Gruß von der Niederelbe
tito
tito ist offline   Antwort Mit Zitat antworten
Alt 06.04.2015, 19:48   #2
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E24 635 E31850 E32750 E32740 E34540 E38750 E39540 JaguarX350 Maserati Rover75 V6 Land Rover Polonez
Standard

Genug Spritt im Tank?
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 06.04.2015, 20:53   #3
fuffi_lwl
Mitfahrendes Erglied
 
Benutzerbild von fuffi_lwl
 
Registriert seit: 24.08.2010
Ort: Zwischen Hamburg und Schwerin
Fahrzeug: E32-750iA Bj. Dez '90; Smart Roadster 115PS
Standard

Ist bei meinem auch so. Halte die Drehzahl für eine Weile bei 1500 und geh dann langsam immer weiter runter in Richtung Leerlauf. Nach zwei drei Minuten weiß er dann, wo der Leerlauf ist und hält ihn von selbst.
fuffi_lwl ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 08:30   #4
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Klingt als ersts nach Benzinzufuhr. Vielleicht ein zu altes Benzinfilter, welches sich mit Kondenswasser "Vollgesaugt" hat, während der Standzeit? Oft sind es nur ganz einfache Ursachen, die so ein Fahrzeug "aus den Verkehr" ziehen.
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 11:35   #5
tito
Neues Mitglied
 
Registriert seit: 20.01.2011
Ort: Horneburg
Fahrzeug: E32-750iA Prod. 02/94; EZ 8/4/94; E34 520i 12/88; Volvo V70 04/01
Standard

Benzin ist genug vorhanden. Tank ist mehr als zu 95% gefüllt ...
tito ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 12:03   #6
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Ich würde auch mal den Kraftstoffdruck messen.
Ist irgend etwas nachgerüstet? Alarmanlage, Wegfahrsperre…
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 13:13   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Wenn Du ueber den Winter die Batterie abgeklemmt hattest, dann ist es fast normal, dass er im Standgas ausgeht, weil man erst die Drosselklappen wieder synchronisieren muss.

Motor laufen lassen, bis er warm ist und Betriebstemperatur hat (wenn notwendig mit leichtem Gasgeben, damit er nicht ausgeht)
Dann in Gangstufe 1 drei mal kurz ueber 5000 UPM und jeweils wieder runter auf Standgasdrehzahl. (Zirka 10 Sekunden).
Dann den Motor im Standgas wenigstens 5 Minuten laufen lassen in P oder N.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) synchronisation of banks on M70 engines
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 21:26   #8
tito
Neues Mitglied
 
Registriert seit: 20.01.2011
Ort: Horneburg
Fahrzeug: E32-750iA Prod. 02/94; EZ 8/4/94; E34 520i 12/88; Volvo V70 04/01
Standard

Er läuft wieder ! Breites grinsen meinerseits.
Ich habe es nach der Anleitung von Erich gemacht …
Eine Frage ähm naja zwei Fragen hätte ich da noch..Warum musste ich dieses Mal diese Prozedur machen..den letzten Winter hatte ich auch die Batterie abgeklemmt und er sprang sofort an und lief dann auch ohne aus Zugehen weiter..?
Und warum musste ich die Drosselklappen synchronisieren..ich meine Sie liefen ja vorher auch synchron (oder nicht?), was hat den bewirkt das se „asynchron“ liefen??? Das verstehe ich nicht so ganz…

Und @ fuffi_lwl machst Du das auch so (wie Du beschrieben hast) nach der Winterpause oder warum „vergisst“ deiner den Leerlauf ??

Soo nun zum Schluss das Wichtigste ->
D A N K E an Euch Ihr habt meinen Tag gerettet.

Gruß von der Niederelbe
tito
tito ist offline   Antwort Mit Zitat antworten
Alt 07.04.2015, 22:04   #9
Sprayer357
Mitglied
 
Benutzerbild von Sprayer357
 
Registriert seit: 19.06.2011
Ort: München
Fahrzeug: 320d E46
Standard

Meine 3 750er treiben das gleiche Spiel mit mir, bei zweien hab ich diesen Winter ein Ladegerät dran gelassen.
Nur einmal ist einer ohne Mucken gelaufen, hab die Batterie angeschlossen und nicht sofort danach gestartet, sonder mit'm Sohn verquatscht , 30 Minuten später gestartet.
Sprayer357 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2015, 00:37   #10
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zitat:
Zitat von tito Beitrag anzeigen
Er läuft wieder ! Breites grinsen meinerseits.
Ich habe es nach der Anleitung von Erich gemacht …
Eine Frage ähm naja zwei Fragen hätte ich da noch..Warum musste ich dieses Mal diese Prozedur machen..den letzten Winter hatte ich auch die Batterie abgeklemmt und er sprang sofort an und lief dann auch ohne aus Zugehen weiter..?
Und warum musste ich die Drosselklappen synchronisieren..ich meine Sie liefen ja vorher auch synchron (oder nicht?), was hat den bewirkt das se „asynchron“ liefen??? Das verstehe ich nicht so ganz…
Manchmal laufen sie so wieder rund, manchmal halt nicht, muss man halt probieren. Die offizielle Version aus der BMW Reparaturanleitung:

Synchronisation der Zylinderreihen beim M70 Motor

Jedes elektronische Steuergeraet ist mit bestimmten Festwerten, die aber nur Mittelwerte darstellen, programmiert.

Das Steuergeraet erhaelt aber, je nach Einsatzbereich im Automobil, variable Eingangsinformationen, die permanent den gespeicherten Festwerten gegenueber gestellt werden.

Das adaptive selbstlernende System vergleicht erst, ermittelt fuer den jeweiligen Fahrzustand den erforderlichen korrekten Wert, und leitet ihn an die betroffenen Fahzeugbauteile wie Luftmengenmesser, Drosselklappenstutzen, DME-Steuergeraet usw. weiter.

Wird zum Beispiel ein EML-Steuergeraet fuer einen laengeren Zeitraum (ueber 1 Stunde) stromlos, dann verliert sein selbstlernendes System die gespeicherten Werte.

Bei Wiederinbetriebnahme eines geloeschten oder bei Einbau eines neuen Steuergeraetes muss sich das selbstlernende System erst wieder zwischen den programmierten Festwerten und den variablen Arbeitspunkten einpendeln.

Das kann zu anfaenglich unrundem Leerlaufverhalten oder Stoerungen der Schiebephase fuehren.

Deshalb ist, bevor Sie den Austausch des EML-Steuergeraetes vornehmen oder ein abgeklemmtes Steuergeraet wieder in Betrieb nehmen, folgende Vorgehensweise durchzufuehren:

-den Motor auf Betriebstemperatur bringen
-das neue Steuergeraet einsetzen und das Fahrzeug fahren
-hierbei ist in der Getriebestufe 1 ein dreimaliger Schiebebetrieb aus Drehzahlen von ueber 5000 UPM bis in den Leerlaufbereich zu durchfahren ( circa 10 Sekunden)
-Motor im Leerlauf in der Getriebestufe P oder N mindestens 5 Minuten laufen lassen

Diese Massnahmen dienen zur sofortigen und exakten Synchronisation beider Zylinderbaenke in allen Betriebszustaenden.
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
M60B30 startet und geht wieder aus Basti M60 BMW 7er, Modell E32 28 17.06.2011 15:15
geht nach motorstart,1-3mal gleich wieder aus michael albi BMW 7er, Modell E38 3 03.02.2009 11:26
Elektrik: nach starten geht gleich motor aus wowka BMW 7er, Modell E38 3 05.08.2007 22:05
Motorraum: Motor springt an und geht gleich wieder aus Thema16vTurbo BMW 7er, Modell E32 6 23.12.2006 00:16
nach ca. 10 Minuten geht er aus und startet kaum noch! saturnE32 BMW 7er, Modell E32 11 03.09.2004 16:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group