Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.05.2013, 16:59   #1
Mario RE
Gesperrt
 
Registriert seit: 22.06.2007
Ort: salzwedel
Fahrzeug: Vw sharan TDI,vw Golf 7 Blue Motion
Standard Getriebeproblem beim 740i mit 5hp 30

Ich fuhr gerade mit meinem e32 ca110km/h... Schön ruhig am cruisen, ohne schalten oder Gas-geben. Plötzlich gab es einen starken Rück durchs ganze Auto und er ging ins Notprogramm.bin dann kurz rangefahren und hab ihn neu gestartet. Läuft wieder ohne Probleme, schaltet sehr sanft und ist absolut kraftschlüssig. Der Wagen hat jetzt 180tkm runter und das Getriebe hatte vor ca40tkm einen großen Service bei ZF.es gab auch noch nie Auffälligkeiten mit dem Getriebe. Auch hört man keine Nebengeräusche oder ähnliches.könnte das ein sporadischer/elektrischer Fehler gewesen sein oder doch eher was mechanisches?
Mario RE ist offline   Antwort Mit Zitat antworten
Alt 01.05.2013, 17:08   #2
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Zitat:
Zitat von Mario RE Beitrag anzeigen
könnte das ein sporadischer/elektrischer Fehler gewesen sein oder doch eher was mechanisches?
Hi Mario,
denke da eher an einen sporadischen/elektrischen Fehler,
aber liese ihn doch aus, dann weißt du mehr.

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standlüftung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 01.05.2013, 17:10   #3
Mario RE
Gesperrt
 
Registriert seit: 22.06.2007
Ort: salzwedel
Fahrzeug: Vw sharan TDI,vw Golf 7 Blue Motion
Standard

Jo, ist wohl das einfachste.
Aber nen Schreck hab ich schon bekommen.
Mario RE ist offline   Antwort Mit Zitat antworten
Alt 01.05.2013, 18:18   #4
JoV8
Gesperrt
 
Registriert seit: 11.12.2012
Ort:
Fahrzeug: 760il
Standard

Genau das selbe hatte ich auch schon mal letztes Jahr bei meinem 540er mit damals 300tkm.
Danach war wieder alles ok, seitdem läuft er auch wieder ohne Probleme.
Hab auch nichts weiter unternommen, solange er läuft is ok, wenns mal nimmer funzt wird er geschlachtet.
JoV8 ist offline   Antwort Mit Zitat antworten
Alt 01.05.2013, 18:43   #5
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E24 635 E31850 E32750 E32740 E34540 E38750 E39540 JaguarX350 Maserati Rover75 V6 Land Rover Polonez
Standard

Prueff mal Batteriespannung. Kann sein, das eine Zelle sporadisch ein Kurzschluss hat und deshalb schaltet Deine Getriebe in Notprogramm
MfG
__________________
18 Jahre Forum
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 01.05.2013, 20:17   #6
Mario RE
Gesperrt
 
Registriert seit: 22.06.2007
Ort: salzwedel
Fahrzeug: Vw sharan TDI,vw Golf 7 Blue Motion
Standard

Er stand ja über den Winter 6monate... Da hatte ich bei den Werkstatt-Fahrten auch immer das Notprogramm wegen der Schwächen Batterie, hatte dann aber ne neue eingebaut.
Mario RE ist offline   Antwort Mit Zitat antworten
Alt 02.05.2013, 20:03   #7
ratbaron
Erfahrenes Mitglied
 
Registriert seit: 14.07.2009
Ort: München
Fahrzeug: 2010 E87 118d
Standard

Das Getriebenotprogramm wird vom Steuergerät ausgelöst wenn er einen Fehler erkannt hat oder eine Eingangsgrösse fehlt bzw. keine plausiblen Werte liefert.

Es muss keine mechanische Ursache sein.
Deshalb würde ich wirklich als allererstes das Getriebesteuergerät auslesen (lassen).

Bei mir war es einfach nur ein verölter Stecker am Getriebe....
ratbaron ist offline   Antwort Mit Zitat antworten
Alt 02.05.2013, 20:15   #8
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Würde ich mir auch nicht so den Kopf machen.
Ich habe das selbe schon in den Kasseler Bergen erlebt, war mit Tempomat durch die Hügel gefahren (ca. 130) und auf einmal haute er den nächst tieferen Gang rein und ging auf "Getriebenotprogramm". Hab auch einen riesen Schreck bekommen und bin erstmal angehalten und ihn ausgemacht. Dann ein wenig gewartet und danach kam die Meldung auch nicht wieder und er schnurrte weiter.
__________________
Wer niemals vom Weg abkommt, bleibt auf der Strecke!
oetti ist offline   Antwort Mit Zitat antworten
Alt 02.05.2013, 21:30   #9
rofra11
RoFra11
 
Benutzerbild von rofra11
 
Registriert seit: 06.11.2003
Ort: Köln
Fahrzeug: E32 740iL Bj.9/92 DiamSchw Voll-Leder sw Klima StHzg Doppel Glas elektr Heck mechSeitenRollo v.u.h ESitze EDCIII Niveau ASC PDC ESSHD abnAHK
Standard Geschwindigkeits Sensor

der Geschwindigkeits Sensor welcher am Diff montiert ist ,kann auch schon mal Spinnen.
Genauer gesagt kann das Kunsstoffgehäuse des Stecker teilweise zerbröseln.

Dann hat der Stecker des Sensor ab und an einen Wackelkontakt.
Das führt zu kurzeitigen Ausfall des Signals und die ganze Steuerelektronik spinnt .

Die Getriebesteuerung bekommt dann falsche Fahrzeuggeschwindigkeitsdaten.

Wenn das dann kurzzeitig nicht mit den Getriebe Ein und Ausgangsgeschw. Daten der Getriebesensoren nicht mehr logisch/plausibel zusammen paßt kommt es zum
GETRIEBENOTPROGRAMM

Einfach mal den Stecker/Kontake checken.
__________________
Danke für Eure Hilfe

rofra11 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2013, 18:24   #10
Mario RE
Gesperrt
 
Registriert seit: 22.06.2007
Ort: salzwedel
Fahrzeug: Vw sharan TDI,vw Golf 7 Blue Motion
Standard

Fahr zwischenzeitlich mal bei BMW zum Auslesen, die haben aber nichts gefunden. Wundert mich auch nicht, so viele verschiedene Diagnosegeräte, wie die probiert haben um erstmal ne Verbindung zum Auto zubekommen.
Hatte das Problem jetzt noch 2x, aber ohne den harten Schlag!
Es passiert nur wenn ich gemütlich fahre und der Wagen meiner Meinung nach am abtouren ist. Ich hatte früher mal ein ähnliches Problem, wegen eines defekten lmm. Herr Sagert von ZF hatte mir auch mal erzählt, dass die einen E38 M60 mit getriebeproblem da hatten,der einfach nur Wasser im Rücklicht hatte. Da ja alles mögliche irgendwie und irgendwo im Auto zusammen läuft....
dachte ich jetzt, da ich ja ne Defekte KWe-Membran hab( wird erst Mittwoch gemacht) das es eventuell damit zusammen hängt!? Da der Motor gerade wenn er warm ist und die Klima aus ist laut DZM nur mit 200-300U/min läuft und sich so gerade am leben erhält.
Mario RE ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Umfrage Probleme mit dem Automatikgetriebe 5HP-30 und 5HP-24 hotrod BMW 7er, Modell E38 91 15.08.2013 19:04
E32-Teile: Automatikgetriebe 740i ZF 5HP-30 k27 Biete... 3 03.09.2011 14:54
Getriebe: Getriebeproblem beim 740i E32 WINGSTUDY87 BMW 7er, Modell E32 17 09.09.2009 18:47
Getriebe: Gibt es Unterschiede beim 5HP 30 Mario RE BMW 7er, Modell E32 1 27.08.2009 21:17
Getriebe: Wo kommt das Öl rein beim 5hp 18? Mario RE BMW 7er, Modell E32 3 27.01.2009 15:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group