Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.02.2012, 17:26   #1
Ayla93
Neues Mitglied
 
Registriert seit: 24.02.2012
Ort: Sulzbach-Laufen
Fahrzeug: 730 BJ: 1992
Frage Getriebeprogramm bei kaltem Getriebe

Hallo,
ich bin ganz neu hier und hoffe ihr könnt mir helfen,

Also ich hab vor kurzem einen 7er von meinem Onkel bekommen. BJ 1992.
Aber wenn er kalt zeigt er nach wenigen Kilometern das Getriebeprogramm an und er fährt nur noch im 4ten Gang :(
Wenn er nach ca 10km Fahrt ausgeschaltet und nach ca 20sec wieder angeschaltet wird läuft alles wieder super und die Gänge schalten ganz normal durch .
Ne neue Batterie hat er erst bekommen...
kann mir jemand helfen??

Danke
Ayla
Ayla93 ist offline   Antwort Mit Zitat antworten
Alt 24.02.2012, 19:44   #2
pegasusqmb
7er-Fan
 
Benutzerbild von pegasusqmb
 
Registriert seit: 07.07.2006
Ort: Pottum
Fahrzeug: 318i (Bj. 12/01)
Standard Thermo-"Pille"

Hallo,

klingt fast so als wäre die Temperatursensor"pille" im internen Kabelbaum des Getriebes defekt.
Kann man aber nur sagen, wenn man
a) das genaue Getriebe (R6, V8 oder V12?) kennt oder
b) wenn man bei ZF, Herrn Sagert war.

LG
pegasusqmb ist offline   Antwort Mit Zitat antworten
Alt 24.02.2012, 19:56   #3
East-730i
Erfahrenes Mitglied
 
Registriert seit: 22.01.2011
Ort: 02826 GR
Fahrzeug: E32 730i V8 '93 ; E65 760Li '04 ; BMW E39 525D '00 ; Mercedes Vito 112CDI
Standard

er hat einen 730, also kann es ja nur ein R6 oder V8 automat sein
East-730i ist offline   Antwort Mit Zitat antworten
Alt 25.02.2012, 00:04   #4
Heidelberger
Neues Mitglied
 
Registriert seit: 05.12.2010
Ort: Sinsheim
Fahrzeug: E32-740iL (12.92)/E39-540iT 6-Gang/E46-330ci individual/E24-628csi
Standard

Servus,

wenn Du die Möglichkeit hast, für ein paar Tage von jemandem einen LMM leihweise zu bekommen, teste dies an und fahre ein paar Kilometer. Das war bei mir das Problem. Sporadischer Getriebefehler auf den ersten paar km. Auto aus, wieder an und weiter gings ohne Fehler.

Gruß

Heidelberger
Heidelberger ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
getriebe, getriebeprogramm


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremsen: Brummgeräusch bei kaltem Auto 7erfly BMW 7er, Modell E38 2 26.11.2010 13:31
Getriebe: Merkwürdiges Verhalten bei kaltem Motor (Getriebe), Drehzahländerungen. mxler BMW 7er, Modell E65/E66 10 28.02.2010 13:02
Motorraum: klackern bei kaltem motor neon BMW 7er, Modell E32 6 13.11.2005 13:14
Motorraum: Getriebe Problem: Ruck und Getriebeprogramm Johnstruck BMW 7er, Modell E32 29 04.08.2005 14:21
Sausendes Geräusch bei kaltem Getriebe??? Alex1963 BMW 7er, Modell E32 4 21.10.2003 17:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group