Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.07.2011, 20:24   #1
Blondy_it
Neues Mitglied
 
Registriert seit: 01.02.2009
Ort: Lajen
Fahrzeug: 850i 10.90
Standard BMW E31 M70 startet nicht

Hallo, ich lese mich durch Foren und werde einfach nicht schlau.
Habe vor 2 Monaten den BMW abgestellt und bin in den Urlaub gefahren und jetzt springt er nicht mehr an. Ist ein 850i m70 im Grunde sehr ähnlcih mit dem E32
Habe folgende Sachen getestet:
Batterien aufgeladen für 20 min abgeschlossen somit alles resetiert.
Benzindruck ist da ca 2,5 - 3 bar.
Kerzen werden leicht nass
Zündfunken ist da auf beiden Seiten
Luftmengenmesser getestet mit Luftfluss ändert sich die Ausgangsspannung bis auf ca. 3,2V
Die OT Geber haben ca 520 Ohm und mit dem Oszi geben sie auch Signal sind sie abgeschlossen starten auch die benzinpumpen nicht mehr ...
Benzin wird sicher eingespritzt da es am Auspuff riecht und wenn die Benzinpumpen abgeschaltet sind sich der Druck verflüchtigt beim Anlassen.
Weiters Probeweisse Steuergeräte getauscht beide DME und EML
Wegfahrsperre auch Pin 81 kontrolliert 0V scheint ok zu sein.

Wer hat noch eine Idee ???

Ich weiss bald nicht mehr wo suchen ....


mfg Juri aus dem Sonnigen Südtirol ..
Blondy_it ist offline   Antwort Mit Zitat antworten
Alt 16.07.2011, 22:01   #2
V8 uli
Glaube an den 8 Zylinder
 
Benutzerbild von V8 uli
 
Registriert seit: 13.06.2011
Ort: Mering
Fahrzeug: E32 740i (07.92), E34 540i Touring (06.94), E30 325i M50 (06.89)
Standard

Hallo,

hast Du den Motor evtl. öfters kurzzeitig gestartet und wieder abgestellt?
Möglicherweise ist er nur abgesoffen.
Wenn dem so ist, über Nacht mal alle Kerzen raus,Sicherung von den Pumpen raus und ein bisschen orgeln das die Brennräum "ausgeblasen" werden.
In jedes Zündkerzenloch ein Spritzer Öl bevor du die Kerzen wieder einbaust und er sollte wieder laufen.

Gruß Uli
V8 uli ist offline   Antwort Mit Zitat antworten
Alt 16.07.2011, 22:14   #3
Blondy_it
Neues Mitglied
 
Registriert seit: 01.02.2009
Ort: Lajen
Fahrzeug: 850i 10.90
Standard

schon mal vor einer Woche getestet abgestellt und ein paar Tage ruhen lassen.
Öl ist erst neu drinnen vor 2 Monaten erst gewechselt.

Zudem ist der Motor noch neuwertig vor 50000 km neu aufgebaut Kolbenringe usw ... alles neu ... was Mechanik betrifft.

Vermute Zündwinkelverstellung aber von was ......

Werd einfach nicht schlau ....
Blondy_it ist offline   Antwort Mit Zitat antworten
Alt 16.07.2011, 22:22   #4
V8 uli
Glaube an den 8 Zylinder
 
Benutzerbild von V8 uli
 
Registriert seit: 13.06.2011
Ort: Mering
Fahrzeug: E32 740i (07.92), E34 540i Touring (06.94), E30 325i M50 (06.89)
Standard

Also,
wenn Benzin da ist, der Motor sauber verdichtet (wenn er nicht abgesoffen ist) und dann noch funkt, MUSS er laufen.
Die Zündwinkelverstellung wird von den DME(s) errechnet und sollte passen.
Schau Dir mal das Inkrementenrad vorne auf der KW an, ich hatte schon mal eines was lose war,und durch die Geberimpulse da waren aber nicht mehr zum Kurbelwinkel des Motors passten.

Gruß Uli
V8 uli ist offline   Antwort Mit Zitat antworten
Alt 16.07.2011, 22:30   #5
Blondy_it
Neues Mitglied
 
Registriert seit: 01.02.2009
Ort: Lajen
Fahrzeug: 850i 10.90
Standard

Die Scheibe scheint in Ordnung zu sein , jedenfalls sieht das Auf dem Oszilloskop mit dem Diagramm ordentlich an, Eine verbogene Scheibe hatte ich schon mal, mit einen Motor aus einen Unfallwagen ... Der lief zwar aber unruhig.
Da mein Auto in der Garage stand und nach einen Monat urlaub nicht mehr will schliesse ich die Scheibe mit den OT Gebern eher aus, werde aber morgen direkt an den Steuergeräten noch mals die Impulse messen ....

Aus den Schaltplänen lese ich dass Asc+T ggf auch in den Zündwinkel eingreifen kann ... aber bei stehenden Auto kann ich mir keinen Reim daraus machen ...

Eml erlischt nach 2 sec. die Beiden Relais habe ich heute auch überprüft.. die dem Eml und den Dme Strom geben.

Drosselklappen summen auch . und bewegen sich leicht mit dem Gaspedal ... was bleibt da noch Übrig ....
Blondy_it ist offline   Antwort Mit Zitat antworten
Alt 16.07.2011, 22:38   #6
V8 uli
Glaube an den 8 Zylinder
 
Benutzerbild von V8 uli
 
Registriert seit: 13.06.2011
Ort: Mering
Fahrzeug: E32 740i (07.92), E34 540i Touring (06.94), E30 325i M50 (06.89)
Standard

Nimm mal die Verteiler runter und schau mal ob evtl. Feuchtigkeit drin is.
Mehr fällt mir dazu jetzt nicht ein, Ferndiagnose ist immer so eine Sache.
Alles weitere wären nur wage Vermutungen.

Gruß Uli
V8 uli ist offline   Antwort Mit Zitat antworten
Alt 17.07.2011, 17:12   #7
Blondy_it
Neues Mitglied
 
Registriert seit: 01.02.2009
Ort: Lajen
Fahrzeug: 850i 10.90
Standard

Verteiler sind auch ok ... Die Spannung von den Lamdasonden auf ca. 0,4 V
Anlasser dreht wie immer aber von angehen keine Spur ...
Blondy_it ist offline   Antwort Mit Zitat antworten
Alt 17.07.2011, 17:20   #8
Sveninator
Sternenjäger
 
Benutzerbild von Sveninator
 
Registriert seit: 28.08.2010
Ort: Neuenburg
Fahrzeug: E38 740 bj.96 (Fette Else), Volvo FH 520 (Dicke Berta), E30 318iT (Gollum)
Standard

könnt jetzt totaler schwachsinn sein was ich sage aber kann es an der zündspule liegen? hatte ich mal am m20 zündfunke war da aber irgendwas war an der zündspule wo der zündfunke bei der verdichtung zusammen gebrochen ist. neue spule rein und er sprang sofort an
Sveninator ist offline   Antwort Mit Zitat antworten
Alt 17.07.2011, 19:24   #9
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Zitat:
Zitat von KingofDead Beitrag anzeigen
könnt jetzt totaler schwachsinn sein was ich sage aber kann es an der zündspule liegen? hatte ich mal am m20 zündfunke war da aber irgendwas war an der zündspule wo der zündfunke bei der verdichtung zusammen gebrochen ist. neue spule rein und er sprang sofort an
Das gleiche hate ich mal beim Motorrad, Zündfunke war da, aber wohl zu schwach.
__________________
Gruß Holger
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 17.07.2011, 23:02   #10
Blondy_it
Neues Mitglied
 
Registriert seit: 01.02.2009
Ort: Lajen
Fahrzeug: 850i 10.90
Standard

Habe heute bis spät Abends noch mals alles durchkontrolliert,
Nichts gefunden....

Bis auf das eine .... Habe wirklich nochmals probiert und zuletzt einige Kerzen abmontiert und die Zylinder mit Motoröl benetzt...

Nach einigen unwilligen Orgeln .... kam er doch .... und bei mir kam ein leiser Verdacht hoch ...... dass beim Ölwechsel einen Tag vor dem Urlaub vermutlich ein anderes Öl in den Motor kam. Ist zwar nicht nachvollziehbar habe aber in anderen Foren gelesen dass Motoren von BMW da eher empfindlich sind... Werde daher morgen gleich nochmals das öl wechseln lassen und schauen was er macht ...

Daher noch meine Letzte Frage Es käme ein Liqui Moley 10/40 Syntetisches Öl in Frage .... das sollte so passen oder ???

lg ... aus Südtirol ....
Blondy_it ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
m70 umbau nicht bmw transeurope BMW 7er, Modell E32 46 20.09.2010 22:00
7er-Teile: Überholten Anlasser E31 E32 E38 750i 850i für M73 & M70 Bastl Biete... 1 03.01.2010 14:07
E32-Teile: Schaltgetriebe Bmw E31 auch defekt M70 Motor hotte63 Suche... 0 21.12.2009 22:07
Elektrik: Nach Bateriewechsel startet mein BMW nicht mehr!!! Bitte helfen Sie mir alfa1000 BMW 7er, Modell E32 23 06.08.2005 13:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group