Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.07.2018, 22:22   #11
dasteil
Erfahrenes Mitglied
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: E66 750 // Vito 3.0 V6
Standard

Zitat:
Zitat von Rush1291 Beitrag anzeigen
Ja kann man mit Inpa resetten. Wie ist es wenn du mit abgestecktem LMM fährst ?
Habe ich mich das noch nicht getraut!
Dachte eigentlich, der adaptiert sich alleine.
Habe seit dem Tausch ca.500km runter.

Die These das der LMM von Bosch, mit identischer Teilenummer wie von BMW, Schrott ist, kann ich echt nicht glauben.
Vielleicht hält er nicht so lange, mag sein.
Aber aus dem Karton Schrott!?

Gibt es Livedaten in Inpa zum Differenzsensor? Wo?
dasteil ist offline   Antwort Mit Zitat antworten
Alt 23.07.2018, 22:28   #12
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Zitat:
Zitat von dasteil Beitrag anzeigen
Habe ich mich das noch nicht getraut!
Dachte eigentlich, der adaptiert sich alleine.
Habe seit dem Tausch ca.500km runter.

Die These das der LMM von Bosch, mit identischer Teilenummer wie von BMW, Schrott ist, kann ich echt nicht glauben.
Vielleicht hält er nicht so lange, mag sein.
Aber aus dem Karton Schrott!?

Gibt es Livedaten in Inpa zum Differenzsensor? Wo?
Das kannst du uns glauben, hat genug Leute die das bestätigen... oder spätestens nach 2 Wochen ist der defekt.
Schaue nur schon den Preis Unterschied an, das kann nicht das selbe sein.
Als ich meinen Orginalen bei Leebmann24 gekauft habe und zu BMW gegangen bin haben die mich als erstes gefragt: Orginal oder Bosch ? Die wussten schon Bescheid von dem billig LMM und wollten bevor sie resetten wissen ob es orginaler ist.

Letztes Jahr konnte man bei Leebmann24 den orginalen kaufen und gleich darunter war eben dieser billige Bosch LMM angeboten als „günstigere Alternative“. Dies hat Leebmann24 wieder entfernt wahrscheinlich wegen den vielen Reklamationen...

Der LMM lernt die Adaptionswerte nicht von alleine, es muss resettet werden.
Den LMM kannst du abstecken und eine Runde fahren, es kann nix passieren oder kaputt gehen.

Wieviel hast du bezahlt für deinen ?

Diese Problematik hat immer auf den 745i zugetroffen... Beim 750i ist der LMM anders konstruiert aber die Problematik wird die selbe sein wie beim 45iger.

Aaaaaber du kannst erst mal eine Runde fahren mit abgestecktem LMM und schauen wie er sich verhält. Dann einfach mit Inpa resetten und schauen wie der läuft.

Hast du auch Vibrationen die kommen und gehen beim Stand an der Ampel oder so.

Am besten wechselst du auch KGE und Druckregelventile auch gleich mit, geht schnell.

Geändert von Rush1291 (23.07.2018 um 22:37 Uhr).
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 23.07.2018, 23:34   #13
dasteil
Erfahrenes Mitglied
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: E66 750 // Vito 3.0 V6
Standard

Zitat:
Zitat von Rush1291 Beitrag anzeigen
Wieviel hast du bezahlt für deinen ?
Hast du auch Vibrationen die kommen und gehen beim Stand an der Ampel oder so.
Am besten wechselst du auch KGE und Druckregelventile auch gleich mit, geht schnell.
150 bei kfzteile, dachte nicht ein Schnäppchen dafür zu bekommen.
Ist ja kein Nachbau von Aliexpress..

Vibrationen habe ich nie und zu keiner Situation. (ausser bei 80, anderes Thema...)
Nur die DZM Nadel geht leicht max-50-100U/Min hoch/runter.
Aber nur die Nadel, der Motor läuft sauber!

KGE Ventile sind von 4-17 und Febi, das rechte hat richtig laut gepfiffen.
Hatte das offen, die Membran war nicht fachgerecht eingelegt und seitlich zerwürgt.
Als ich in der Mitte gedrückt habe, war Ruhe, Nach dem loslassen kam eine blaue Wolke aus dem Auspuff. Sollte ich vielleicht mal fixen.

Eventuell habe ich mich mit dem zeitgleichen Tausch der beiden Sensoren (LMM+Diffdruck) etwas verwürfelt.
Fehler kamen beide wieder, KGE hat gepfiffen, also Falschluft.
Original LMM evtl. garnicht defekt?
Diffdrucksensor sollte von Meat+Doria (auch kfzteile) sein. Kam aber ein BMW Sensor aus 2009.
Also stand nicht Meat+Doria drauf. Also möglicherweise ein defektes Alteil!?

daher die Frage, kann ich die Livedaten auch irgendwo in INPA sehen?
dasteil ist offline   Antwort Mit Zitat antworten
Alt 29.07.2018, 22:58   #14
dasteil
Erfahrenes Mitglied
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: E66 750 // Vito 3.0 V6
Standard

KGE getauscht, LMM getauscht. NIX.

Was mir auffällt, Adaption hin oder her.
Der Wert bleibt immer am oberen Anschlag.
LMM ab, zeigt er 3331kg oder so an. DZM tänzelt immer noch.
Motor aus, INPA an, LMM zeigt 7kg/h an.
Der originale BMW-LMM zeigt 6,9kg/h an.
Wenn man die anpustet, ändert sich der Wert.
Wieso 7kg, bei Windstille?
Aber adaptieren lässt sich da nix. (F5 Massenstrüme zum Saugrohr, richtig?)
Der Fehler sieht aber im Klartext anders aus! Luftmasse zu gering...

2D13 CDKHFMR - Luftmassenmesser, Rationalität
Fehlerhäufigkeit: 2
Logistikzähler : 40
1. Umweltsatz
Kilometerstand 189720 km
Motordrehzahl 1200.00 1/min
Luftmassenfluß 24.00 kg/h
Ansauglufttemperatur 27.75 Grad C
ADC- Spannung Luftmasse 0.00 V
2. Umweltsatz
Kilometerstand 189728 km
Motordrehzahl 1040.00 1/min
Luftmassenfluß 20.00 kg/h
Ansauglufttemperatur 27.00 Grad C
ADC- Spannung Luftmasse 0.00 V
Luftmasse gegenüber Modell zu gering
Testbedingungen erfuellt
Fehler bisher nicht aufgetreten
Fehler wuerde kein Aufleuchten einer Warnlampe verursachen
Diagnose aktiv
Zyklus-Flag gesetzt
Fehlercode: 2D 13 04 05 00 00 02 28 5C A3 1E 06 65 00 5C A4
1A 05 64 00 00 00 00 00 00 00

Hab aus Verzweifelung die DK gereinigt, dabei fiel mir auf, das der kleine Schlauchpinörksel am Reinluftkanal abgerissen war. Sehr schlecht mit Flüssiggummi geklebt. Werde ich mit ner Hülse fixen.
Wofür ist der Unterdruckchlauch?
Angehängte Grafiken
Dateityp: jpg 750_lmm_high_2.jpg (89,7 KB, 8x aufgerufen)
Dateityp: jpg 750_lmm_lang.jpg (98,6 KB, 6x aufgerufen)
dasteil ist offline   Antwort Mit Zitat antworten
Alt 29.07.2018, 23:11   #15
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Hast du die Adaptionswerte auch korrekt zurückgesetzt ?

Hast du deinen Benzinfilter schon gewechselt ? Sowas kann auch dazu führen das der Motor ausgeht.

Hast du mit KGE auch die Druckregelventile getauscht ?

Wenn du den LMM bei laufendem Motor abziehst, hat sich da was getan am Motorlauf oder genau gleich geblieben ?

Bist du auch mal längere Zeit ohne LMM gefahren und geschaut ob er ausgeht ?

Durch einen gerissenen Unterdruckschlauch wird er wohl Falschluft ziehen und deswegen LMM Fehler im FS abgelegt.

Geändert von Rush1291 (29.07.2018 um 23:33 Uhr).
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 30.07.2018, 00:51   #16
dasteil
Erfahrenes Mitglied
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: E66 750 // Vito 3.0 V6
Standard

Zitat:
Zitat von Rush1291 Beitrag anzeigen
Hast du die Adaptionswerte auch korrekt zurückgesetzt ?

Hast du deinen Benzinfilter schon gewechselt ? Sowas kann auch dazu führen das der Motor ausgeht.

Hast du mit KGE auch die Druckregelventile getauscht ?

Wenn du den LMM bei laufendem Motor abziehst, hat sich da was getan am Motorlauf oder genau gleich geblieben ?

Bist du auch mal längere Zeit ohne LMM gefahren und geschaut ob er ausgeht ?

Durch einen gerissenen Unterdruckschlauch wird er wohl Falschluft ziehen und deswegen LMM Fehler im FS abgelegt.
Da bin ich mir nicht so sicher! Mit dem Rücksetzen.
Also die Bestätigung kam, im extra Fenster, erfolgreich zurück gesetzt...
Aber auf 7kg, ohne laufenden Motor sollte er bestimmt nicht stehen. Kann das mal wer prüfen?

Benzinfilter dachte ich noch nicht dran, der Wagen hat Dampf ohne Ende und fährt +250...

Ich habe nur die beiden Druckregelventile getauscht... Schläuche waren sauber. Da pfeift jetzt nix mehr. Hab ich was vergessen/übersehen?

Nach dem Abziehen des LMM eiert der Motor kurz, fängt sich aber recht schnell wieder. Also irgendwas regelt.
Ich bin nicht ohne LMM gefahren, ausgegangen ist er bei dutzenden Stops und Kreisverkehren nie wieder. Manchmal, beim ausrollen wirds aber knapp, da geht die Drehzahl unter 500.
Hatte damals nur Super getankt, denke aber das ist nicht von Belang?

Wofür ist der Schlauch am Reinluftkanal?
Falschluft wäre an dieser Stelle ja noch nicht falsch, da der LMM danach kommt. Aber zu irgendwas ist der bestimmt gut...
Wenn ich daran sauge, regelt auch etwas an der Drehzahl...
dasteil ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tacho geht nicht und Motor springt zögerlich an und geht manchmal aus Joachim BMW 7er, Modell E38 4 26.01.2017 11:23
M60 - Motor geht während der Fahrt aus - Springt danach wieder an und geht wieder aus mysweete32 BMW 7er, Modell E32 16 26.10.2014 09:13
Elektrik: Motor geht aus allesbach BMW 7er, Modell E32 16 02.06.2012 18:34
Fahrerfußraum permanent kalt,Tempomat geht nicht, Motor geht teilweise im Stand aus SebKersten BMW 7er, Modell E32 8 28.02.2011 22:20
Unregelmässigkeiten bei Langsamfahrt Cepekatz BMW 7er, Modell E38 10 19.02.2011 21:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group