Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.12.2021, 08:19   #21
gasi
um was gehts jetzt genau?
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Mein Anlasser mitsamt Magnetschalter ist seit gestern abend erneuert.
Ich hatte zwar nie den Eindruck, dass der alte ungesund geklungen hatte. Der neue aber klingt anders, frischer, gesünder und spricht super schnell an. Richtig geil.

Aber der Tausch, bzw. genauer gesagt der Ausbau des alten war gelinde gesagt obermühsam.

Die ganze Arbeit erfolgte von unten. Erst elektrische Anschlüsse abgemacht, dann die zwei E12 Schrauben. Soweit ging es unspektakulär.

Nachher sollte sich das Ding nach vorne abziehen lassen. Denkste,
Das Teil schien wie angefressen, obwohl kaum Korrosion sichtbar war.
Alles Hebeln und Hämmern schien nutzlos.

Zusätzlich zu den zwei Schrauben hat es am Getriebegehäuse einen gewindelosen Stahlstift der beim Anlasser in ein Loch geht und als dritten Haltepunkt für Führung sorgt.
Der hatte sich festgefressen und sträubte sich dermassen gegen die Entnahme.

Es war zum Verzweifeln.

Als nach einer Höllentour der Anlasser schliesslich doch raus war, steckte der Stahlstift nicht mehr im Getriebegehäuse, sondern im alten Anlasser.

Im Schraubstock ausgeschlagen, blank geschliffen und dann zwischen Getriebe und neuem Anlasser eingefügt und durch Festziehen der Schauben wieder eingetrieben, sass das Zeug am Ende 1A.

Insgesamt ein ganz verschissener Job war das.

Gruss Gasi
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist offline   Antwort Mit Zitat antworten
Alt 15.12.2021, 09:19   #22
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Gut gemacht Andreas... wenn du den gereinigten Stahlstift nachher etwas mit Kupferpaste eingefettet hast/hättest so wäre/ist eine weitere Reparatur in ferner Zukunft eventuell etwas problemloser
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 15.12.2021, 15:31   #23
gasi
um was gehts jetzt genau?
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

@Werner
Das Loch am neuen Anlasser habe ich mit Bremspaste eingestrichen.

Um nun noch auf die Ursprungsfrage zurückzukommen: Ein separates Relais hat der M52 keines. ZAS geht über das IKE (was noch die Wählhebelposition P oder N abprüft) direkt zum Magnetschalter am Anlasser. Die EWS hängt separat am Magnetschalter.

Der Magnetschalter selber ist sozusagen das "Hochstromrelais".
gasi ist offline   Antwort Mit Zitat antworten
Alt 15.12.2021, 15:36   #24
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Der Magnetschalter ist immer das Hochstromrelais!
Aber beim Komfortstart z.B. wird der Anlasser bis zum Motorlauf betätigt, auch wenn man nur kurz auf Anlassen dreht Da kann es ein separates Relais geben, allerdings bin ich nicht sicher ob das nicht auch über die DME läuft, ich kenne mich mehr mit der DDE aus und da gibt es keinen Komfortstart
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser dreht nicht Turbine BMW 7er, Modell E32 7 10.09.2012 13:52
Anlasser dreht nicht. ALPIN BMW 7er, Modell E38 11 10.09.2011 07:20
Motorraum: Wo sitzt der Anlasser beim M60 B30 ?? Pedoe BMW 7er, Modell E32 2 23.09.2009 10:37
Anlasser dreht nicht / EML?? newbi BMW 7er, Modell E32 1 12.01.2009 16:45
Dreht manchmal nicht hoch.. Gerd BMW 7er, Modell E32 3 29.12.2003 20:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group