Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.11.2002, 22:11   #1
schnuffi85
inaktiv, keine gültige e-Mail
 
Registriert seit: 20.09.2002
Ort:
Fahrzeug:
Standard Gebt mir was zu lachen....

N`abend,

heute habe ich mir da wohl dümmste Ding meines Lebens geleistet.

Bin heute morgen in der üblichen geistigen Umnachtung in meinen Wagen, Schlüssel gedreht und
georgelt.

Nix tat sich, nur der saudämliche Gongaschlag. Hab ich aber geflissentlich überhört, bin froh das ich morgends meinen Namen weiss.

Nach meheren Versuchen immer noch nix, ausser Gongschlag. Hätte ihn am liebsten rausgerissen
Also habe ich im Motorraum einen kurzen Check ausgeführt. Nichts zu finden, alles ok ausser das er nicht angesprungen ist. Bin dann also mit dem Bus zu meinem Termin gefahren. :(

Irgendwann kam es mir dann...... Bordcomputer.....Wegfahrsperre..... So ne Sch.......

Lasst mich nicht in dem Glauben dahinvegetieren das ich der einzige bin, der sich so ne Schlappe geleistet hat.
Was habt ihr euch mit euren 7ern denn so geleistet.

Ich will lachen......

Gruss,
Stefan
schnuffi85 ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 22:17   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Mit m 7er habe ich bisher keine Dummheiten gemacht.

Aber das hier kommt immer gut.
Motorhaube auf und Bekannte / Verwandte darum bitten, mal in den Motorraum rein zu horschen.
Da Klingelt hin und wieder etwas, wenn Du am Zündschloß drehst.
... ja, ganz vorne, beim Kühler....

H-U-P-E !!!!!!!!

"und klingelt es jetzt bei Dir auch ??? :p"
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 22:22   #3
schnuffi85
inaktiv, keine gültige e-Mail
 
Registriert seit: 20.09.2002
Ort:
Fahrzeug:
Standard

Der mit der Hupe ist zwar steinalt aber immer noch gut. Leider klappt das bei mir aber nicht, denn das
Teil geht nicht und mir konnte immer noch niemand sagen welches Relais zuständig ist.

Gruss,
Stefan
schnuffi85 ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 22:28   #4
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

da kenne ich auch noch eine super peinliche Sache ... ist mir vor ein paar Wochen passiert. Ich habe in meiner Schliessanlage leider auch ein Problen (wie bei einem anderen Forumsmitglied)... Wenn ich meinen Wagen aufschliesse ... dann springen die Schlösser auf und dann wieder zu ... Beim zweiten mal springen die Schlösser auf und es ist alles OK ... *g* ... naja ... und eines Abends habe ich den Wagen geöffnet und die Türe zwischen öffnen und schliessen geöffnet ... soweit so gut ... fahre den Wagen aus der Garage mit Musik/Licht (nachts um 10 Uhr) ... will aussteigen um das Tor zu schliessen ... und mache die Türe auf ... und lasse sie ins Schloss fallen ... ... *schluchtz*

Da stand ich neben meinem Wagen ... der in diesem Moment komplett verschlossen war - Motor lief / Musik auch ... und Licht ...

Tja ... mein Zweitschlüssel lag im Büro ... gut das ich mein Handy in der Hosentasche hatte ... habe meinen Kollgen angerufen ... und der hat mir dann das Büro geöffnet und ich habe dann meinen zweiten Wagenschlüssel zum öffnen bekommen ...

Peinlich

Naja ... gut das der Wagen nicht so laut war ... die Nachbarn haben es wohl nicht gemerkt

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 22:33   #5
schnuffi85
inaktiv, keine gültige e-Mail
 
Registriert seit: 20.09.2002
Ort:
Fahrzeug:
Standard

Na also.....das hebt meine Laune schon wieder ungemein

Gruss,
Stefan
schnuffi85 ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 22:37   #6
zappi
Gast
 
Ort:
Fahrzeug:
Standard

Mir ist mal was ähnliches passiert, nur war einfach der Wahlhebel auf "D"... Das hatte auch ne Weile gedauert
Die Türschloß-Sache hatte ich mal beim 5er, da war bei der Beifahrertür einfach der Stecker der ZV locker!

gruß & gute Nacht!
  Antwort Mit Zitat antworten
Alt 06.11.2002, 23:25   #7
GIBGUMMI
Erfahrenes Mitglied
 
Registriert seit: 12.06.2002
Ort: Aarau/ CH
Fahrzeug: E32
Standard nicht mit dem 7er aber so ähnlich.......

Chevrolet Caprice Classic, Bj 77.........Türen und Grife ausgeleiert.

Auf der Beifahrer konnte man den Griff hochziehen und die Tür ging nicht auf...ist ein L Stäbchen rausgesprungen, mache ich morgen, hieß es 4 Tage.

Dann morgens um kurz vor sieben an der Tanke. Schlüssel abgezogen und Tür zu, in die Tanke rein ( stand mitten zwischen insgesamt 4 Säulen ( war ja nix los ) )

Komme raus und FUCK !!!!!!!!!!!!!!!! der Fahrergriff ist auch defekt vom Tür zuschlagen. Stand zwischen den Säulen, ADAC angerufen, da ich keine Chance sah, in den Wagen reinzukommen ( Kofferraum konnte ich aufmachen, aber 1. war der Durchgriff nur so groß wie ein CD Wechsler und 2. war da ein 100 Liter Gastank davor :(

Habe es mit einem Draht probiert, die Autoknackermethode....nix passiert, da alles 4 x überdimensioniert war ( Schloß und Tür )......

Dann nach 45 Minuten und 380 doofen Sprüchen ( Wagen war sehr "dezent"= schwarz mit orangen Flammen drauf, Highjackers, Chromfelgen ) kam der ADAC Mann mit dem passenden Werkzeug. Er stand die ersten 5 Minuten genauso doof davor, wie ich und probierte es an der hinteren Tür, zwischen Dichtung und Glas...nach weiteren 10 Minuten und 20 mal "Scheißkarre" des ADAC Mannes , dem ich beipflichtete, ging der Pin hoch und ich konnte Richtung Arbeit fahren.

Ein Unglück kommt selten allein:

nach 5 km Fahrt ruckelte der Wagen und ging aus. Mache die Motorhaube auf und der Aufsatz der Gasanlage, die auf den Vergaser gebaut wurde, war wie andere Dinge der Gasanlage vereist ( sah so aus )....
Ursache war, daß der Stehbolzen, der aus dem Vergaser kommt ( M7= Toll !! ) die Muttern oben gekillt hatte, da der Bolzen und die Muttern sonst nur für einen Standardvergaser ( 30 cm Durchmesser ) bestimmt waren, nicht aber für einen Gasanlagenaufsatz, der einen seitlichen schweren Ausleger hat, der natürlich unheimlich Druck auf die Muttern und den Bolzen ausübt= Mutter gelöst ( mit Gewinde :-( ) und Falschluft gezogen. Also auf Bentin umgestellt und LANGSAM zur Arbeit gefahren.

Insgesamt durfte ich 2 Std nacharbeiten bzw. von den Überstunden abziehen. SCHEIXX Tag.....

MFG
__________________
GIBGUMMI ist offline   Antwort Mit Zitat antworten
Alt 06.11.2002, 23:50   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard Einen haben wir noch....

Hi.
Folgende Reihenfolge.
Längere heiße Bahnfahrt mit meinem Elfer.
Dann auf nem engen Parkplatz mit eingeschlagenen Vorderädern abgestellt.
Nächsten Morgen:
Lenkung blockt komplett,Lenkradschloß nicht mehr zu entriegeln.
Suchen,suchen,suchen.
Gut unterhaltene Zuschauer sind sicher!
Ursache: OHA!
Die abgekühlten Reifen hatten die Lenkung derart unter Spannung gesetzt,daß ich durch
Drehen und Ziehen am Lenkrad nicht über den Freigabepunkt kam.
Viele Lacher= Viele Hände
Auto vorne angehoben und das war´s dann......

Gruß
Knuffel
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 07.11.2002, 07:55   #9
Stüssi
Erfahrenes Mitglied
 
Registriert seit: 18.06.2002
Ort: Winterthur
Fahrzeug: Seat Leon 2.0 TFSI 2006
Standard

Einer kommt auch noch von mir:

Ich entlich stolzer besitzer meines 750i.
Mein erster Automat.
Also erstaml zu meinem Schrauber.
Hingestelt, ausgestiegen und ganz lässig
hallo gesagt, schau mal was ich da schönes gekauft habe.
Und in dem moment rollt auch schon mein Wagen retour weg.
Also hinterher zum Fenster rein und Handbremse ziehen.
Scheiss Schaltstufe D.
Naja das herzliche Lachen meines Schraubers hat irgendwie meine Show vermisst.

Nunja war aber auch gleich das letzte mal das ich in nicht ins P geschalten habe.

Gruss Stüssi
Stüssi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kann mir Bitte jemad Helfen Unterbodenschutz !!! Dembol BMW 7er, Modell E38 2 21.11.2004 18:34
Neues Projekt bei mir: Dolby surround The Stig BMW 7er, Modell E38 7 14.11.2003 01:02
Mir fällt der Himmel auf den Kopf!!! Cruncher BMW 7er, allgemein 4 05.11.2003 18:57
Airbag-Lampe bei mir leuchtet nun. ??? FrankGo BMW 7er, Modell E32 1 01.04.2003 02:39
HILFE! wer kann mir die E65 Rückleuchten näher erklären TobiV1981 BMW 7er, Modell E65/E66 0 18.03.2003 18:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:27 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group