Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.03.2020, 21:34   #21
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Zitat:
Zitat von rhearhein Beitrag anzeigen
Eigentlich geht ja alles - beim Drehen des li. Rädchens schaltet sich das KBT ein, die Regelmotoren schalten richtig, das Kleingebläse funktioniert, alle Lämpchen und natürlich das Display !-) der Temperaturanzeige.

Nur wenn ich egal rechtes oder linkes Rädchen drehe, geht der Hauptlüfter nicht an - Nada

Und da ich letztes Jahr den Lüfte und IGEL getauscht hatte, und der Vorwiderstand wie hier empfohlen vom Erstausrüster geliefert und von mir eingebaut wurde, denke ich natürlich zunächst an alle anderen Sachen.

Was mich nur stutzig macht
- bei mir sollen zwei Relais verbaut sein - eines unter dem Handschuhfach, ein anderes unter dem Lenkrad li.
- es gibt nur zwei Sicherungen für das Heizgebläse im Sicherungskasten vorne, unter dem Sicherungskasten fehlen diese 40A Sicherungen

Am Wochenende oder mal schauen im Corona frei - wenn wir bis dahin noch leben - schaue ich mir noch einmal die Relais an und gehe auf die Suche nach den 40A Sicherungen, und tausche mal das KBT gegen das Ebay Teil - da sollten ja zumindest die Regler für den Hauptlüfter gehen, falls das Original KBT doch kaputt wäre.

Danke
Welches KBT ist denn auf dein Auto codiert?
Da gehst du gar nicht drauf ein....
__________________
- 87´er Jeep Wrangler YJ, 150cui, frame off Restauration - fast fertig
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531
falkili ist offline   Antwort Mit Zitat antworten
Alt 24.03.2020, 21:42   #22
Nilson
10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Zitat:
Zitat von falkili Beitrag anzeigen
Welches KBT ist denn auf dein Auto codiert?
Da gehst du gar nicht drauf ein....
Das dachte ich mir auch schon, wär doch das einfachste, sein altes nochmal zu probieren, sofern es noch da ist...
__________________
Viele Grüße Jens

Willst du leben irgendwann, wenn nicht jetzt- wann denn dann ???
Nilson ist offline   Antwort Mit Zitat antworten
Alt 24.03.2020, 22:09   #23
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Toyota Prius Bj. 03.09, Iveco Daily 65C15 Bj. 02, Dacia Dokker Express Bj. 03/17, Piaggio Sfera 125 Bj. 09/95, Mazda 6 GY1 2.0TD
Standard

Wie wäre es wenn ihr den ersten Post mal genauer lesen würdet?
Bisher hat der TE lediglich ein KBT und DAS war bei Guido in Reparatur...
Jetzt hat er sich, zum Test, ein weiteres und baugleiches KBT bestellt um Quido's Fehlersuche durch zu führen... auch wenn ihr noch 100 mal glaubt dass die Codierung ausschlaggebend sei... DAS ist es NICHT... denn falsch codiert beeinflußt Klimafunktion und nicht das Gebläse
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: 740i , Funkschlüssel funktioniert nicht mehr nach Anlernen Edmond357 BMW 7er, Modell E38 2 04.11.2017 21:17
Elektrik: ABS funktioniert nicht mehr nach Unfall marc-730i BMW 7er, Modell E38 5 15.12.2010 14:44
Navi funktioniert nach kartenwechsel nicht mehr. Sino85 BMW 7er, Modell E38 10 13.03.2008 20:30
Karosserie: Heckklappe funktioniert nach Tausch nicht mehr richtig 7er Fan BMW 7er, Modell E38 5 10.02.2008 22:16
Heizung/Klima: Nach dem Kühlwasserwechsel funktioniert die Heizung nicht mehr! Torsten 740I BMW 7er, Modell E38 9 22.03.2007 08:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group