Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.01.2006, 20:27   #1
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard Mein Armaturenbrett die Lichtorgel (ABS-Leuchte / Wischwasser-Meldung)

Servus zusammen,

ich habe seit 1 Monat (nach ca. 2monatiger Pause) wieder das Problem,
dass die ABS-Leuchte permanent leuchtet.
Wie gesagt war das vor 2 Monaten bereits ab und an der Fall (alle 10-15 Starts, dann aber auch 2-3 Starts hintereinander). Damals war 1x der Stecker von einem ABS-Sensor(?) lose, wie mir gesagt wurde. Nachdem dieser vom Meister meines Vertrauens wieder gereinigt und festgesteckt worden war, hatte ich bis jetzt Ruhe.
Kennt einer von Euch das Problem? Was kostet ein Austausch dieses Sensors (oder wie das Teil genau heißt)? Evtl. muss ich das auf Verdacht machen,
da mir das ständige Leuchten schon auf den Geist geht...
Ach ja: Laut Fehlerspeicher ist irgendein Aquadingsbums kaputt, sagt der "Freundliche" um die Ecke. Kostenpunkt: €1.500,-. Wenn es das wäre,
würde die Lampe aber nach Reinigen und neu Festklemmen des Sensors aber wohl immernoch leuchten, oder?!?

Desweiteren leuchtet seit Ende Herbst sehr oft die "Waschwasser nachfüllen" Anzeige. Wisst Ihr, ab wieviel Liter die warnt? Bei 4,5l Fassungsvermögen sollte das doch eine Weile reichen, oder? Aufgefüllt habe ich vor gut 2 Wochen und heute kam es wieder beim Starten oder kurz danach.
Was hängt da denn außer der Scheibenwaschanlage noch dran? Nix, oder?
Soviel spritzen kann ich doch gar nicht in 2 Wochen (Äh, Ihr wisst schon, wie das gemeint ist! )?!
Nass (oder gefroren....) ist es jedenfalls nie unter dem Auto, sonst hätte ich darauf auch getippt. Kann da noch was im Schlauch gefroren sein?
Das Zeug, was ich da literweise reingekippt habe, ist angeblich (unverdünnt) bis -69°C frostresisten...

Vielen Dank im Voraus,
liebe Leser!

Gruß
D-X

Geändert von D-X (31.01.2006 um 00:16 Uhr).
D-X ist offline   Antwort Mit Zitat antworten
Alt 31.01.2006, 20:13   #2
Indianer99
Schwedenstahl-was sonst..
 
Benutzerbild von Indianer99
 
Registriert seit: 08.02.2005
Ort: Teutschenthal
Fahrzeug: VOLVO XC90, Honda CB1000R
Standard

ABS-Sensor wechseln ca. 120,- Teuros beim Freundlichen.
Der Sensor alleine kostet ca. 75,- EUs. Kann man aber auch selber machen - ist nicht so schwierig...(vorausgesetzt man kriegt den Sensor raus)

Waschwasser:
Vielleicht spritzt du in der kalten Jahreszeit ja mehr als im Sommer
Nicht zu vergessen dass du 4 x gleichzeitig das klebrige Zeugs verteilst....
Indianer99 ist offline   Antwort Mit Zitat antworten
Alt 31.01.2006, 21:03   #3
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard

Hi! Na endlich eine nette Antwort, die mich weiterbringt.
Es gibt hier ja fast so viele Schaulustige im Verhältnis zu einem, der erste Hilfe leistet, wie auf der Autobahn... (126 Hits vs 1 Antwort)

Na dann hoffe ich mal, dass der (noch um Einiges) freundliche(re Bosch-Service)
den Sensor auch zu diesem Preis austauscht. Wären immerhin weniger als 10% als das Aquadingens. (Weiß jemand im Übrigen, was das gewesen sein könnte? Fing laut BMW-Service mit "Aqua" an, meine ich..)

Mal eine dumme Frag: Wieviel wird denn so bei einem Spritzvorgang so verbraucht?
Können verstopfte/eingefrorene Düsen evtl. dafür sorgen, dass das Wasser woanders langrinnt, als es soll?

Thanx again
D-X
D-X ist offline   Antwort Mit Zitat antworten
Alt 31.01.2006, 21:17   #4
Indianer99
Schwedenstahl-was sonst..
 
Benutzerbild von Indianer99
 
Registriert seit: 08.02.2005
Ort: Teutschenthal
Fahrzeug: VOLVO XC90, Honda CB1000R
Standard

Spritzvorgang? Keine Ahnung, wenn du länger spritzt kommt auch mehr raus - und wenn du nen größeren Tank haben solltest: noch mehr

Die Spritzdüsen sind IMHO beheizt und können nicht einfrieren. Und wenn das ganze System (mangels Frostschutz) eingefroren ist kann eigentlich auch nix danebenlaufen da halt eingefroren.

Leuchtet bei deinem nur die ABS- Leuchte oder (gleichzeitig) auch die DSC- Leuchte? Wenn der Fühler kaputt ist, sollten beide Lampen leuchten, da die DSC-Steuerung die "ABS-Fühler-Daten" mit "verwurstet". Nicht dass da so n sauteures Steuergerät die Hufe hochgeworfen hat... Gibt aber hier Elektronik- freaks die mehr Plan von der Materie haben als ich.
Indianer99 ist offline   Antwort Mit Zitat antworten
Alt 31.01.2006, 21:23   #5
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard

Nee, da leuchtet nur ABS.
Aber wie gesagt: Als der Sensor ab war (wie auch immer...),
leuchtete das Teil auch und nachdem er wieder dran war nicht mehr.

Kann sein, dass ich mir das nur schön rede, aber nach meinem
Verständnis kann es eigentlich nur der Sensor sein...
D-X ist offline   Antwort Mit Zitat antworten
Alt 01.02.2006, 11:38   #6
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard

Eben kam ein Anruf von Bosch:
Der Fehlerspeicher zeigt nix von irgendeinem Aquadings, sondern
"Fehler 14" - Relais defekt.

Allerdings kann es nun leider auch sein, dass nicht das Relais (€7,50),
sondern das Steuergerät (was ich weder hoffe (€800,- + MWSt) noch glaube...)
fratze ist.

Aber naja, wenn mein Blauwal danach wieder läuft, ohne mich mit zahllosen Warnlämpchen zu blenden, nehme ich ja so Manches in Kauf.
D-X ist offline   Antwort Mit Zitat antworten
Alt 01.02.2006, 11:57   #7
Frrezman
Erfahrenes Mitglied
 
Registriert seit: 21.10.2005
Ort: Köln
Fahrzeug: BMW 740ia (E38) BJ 4/98
Standard

Also ich brauch mindestens alle 2 Wochen ne neue Ladung Wischwasser ( 5L).
Soviel dazu !Wenn man noch die Intensivreinigung benutzt wird es noch schneller leer.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Frrezman ist offline   Antwort Mit Zitat antworten
Alt 01.02.2006, 13:06   #8
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard

Hmm.. Ich habe aber bei mir nicht so den Eindruck, als würde ich das Wasser wirklich dermaßen exzessiv nutzen.
Im Sommer habe ich auch nie was von der Meldung gesehen, obwohl
ich permanent Insektenleichen von der Scheibe schwemmen musste!
D-X ist offline   Antwort Mit Zitat antworten
Alt 01.02.2006, 18:01   #9
Frrezman
Erfahrenes Mitglied
 
Registriert seit: 21.10.2005
Ort: Köln
Fahrzeug: BMW 740ia (E38) BJ 4/98
Standard

Also undicht oder so ist bei mir nichts
Frrezman ist offline   Antwort Mit Zitat antworten
Alt 01.02.2006, 22:25   #10
D-X
Master Of Decadence
 
Registriert seit: 03.05.2005
Ort: Erkelenz
Fahrzeug: BMW 740i (E38)
Standard

Nicht? Ich meinte ja eigentlich auch beim Auto!

Sorry, das war ein Elfmeter!
D-X ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Einmaliges Brummen im Armaturenbrett nach dem Start lauser BMW 7er, Modell E32 14 14.08.2005 23:13
Elektrik: armaturenbrett sprengi BMW 7er, Modell E32 8 10.03.2005 21:41
Geräusch (Rasseln) im Armaturenbrett Geneva BMW 7er, Modell E38 4 31.01.2004 18:08
Abmessungen - Armaturenbrett Schrotti BMW 7er, Modell E38 25 30.11.2002 14:05
Armaturenbrett demontieren Franz3250 BMW 7er, Modell E38 0 03.09.2002 14:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group