Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2004, 12:25   #1
seh-product
Mitglied
 
Registriert seit: 23.06.2004
Ort: Saarbrücken
Fahrzeug: 735I (32)
Standard Kühlwasser jetzt o.k. jetzt spinnt wieder die Heizung

Hi,
erstmal vielen Danke für die Tipps zum Thema Kühlwasser von Erich und CO. Es war tatsächlich die Zusatzwasserpumpe, die einen Riss hatte. (Kostet als Neuteil übriges nur 78 Euro).
Ausgebaut, eingebaut, entlüftet, fertig! Fertig? Nein, denn jetzt funktioniert die Heizung mal wieder nicht. Nur kalt!!.
Im Sommer hebe ich erst die Magentschalter (das Teil wo die Zusatzpumpe dran ist) gewechselt. Seitdem war die Heizung bis auf wenige Ausnahmen (da wurde sie ungefragt auf der Fahrerseite heiss) problemlos.
Wo soll ich denn jetzt wieder anfangen zu suchen und kann man was testen ohne zu messen (kann ich nämlich nicht).
BMW 32, 735i Schalter. Keine Klima

Danke
seh-product ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 14:01   #2
felice34
Erfahrenes Mitglied
 
Benutzerbild von felice34
 
Registriert seit: 08.04.2003
Ort: Klagenfurt
Fahrzeug: E 32-750i,Bj.88; Kawa ZX12R, Bj.2001
Standard

bist du dir sicher, dass du richtig entlüftet hast? benutz mal hier die suchfunktion falls du dir nicht absolut sicher bist.

gruß,felice!
felice34 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 15:25   #3
seh-product
Mitglied
 
Registriert seit: 23.06.2004
Ort: Saarbrücken
Fahrzeug: 735I (32)
Standard Heizung

Ja,
die Entlüftung ist korrekt durchgeführt, habe ich noch mal überprüft, die Schläuche sind auch alles warm/heiss und nirgends entweicht mehr Luft!

Wie sieht das denn mit den Sensoren im Inneraum aus (falls es die bei mir gibt) kann die überbrücken.

Es ist übrigens nur kalt innen.
seh-product ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 15:36   #4
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Hi !

Durch die Probs mit dem Kühlwasser können die Heizungsventile
(sitzen direkt neben der von Dir gewechselten Pumpe) jetzt klemmen.
Einmal durch gelöste Ablagerungen,oder weil sie zu heiß wurden.
Vorsichtiges Tickern mit einem Hammer o.ä. kann sie wieder lösen.

Vielleicht ist Euch aber auch der Stecker abgegangen,der zu den Ventilen führt.
Ist ja alles etwas eng dort.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 15:41   #5
seh-product
Mitglied
 
Registriert seit: 23.06.2004
Ort: Saarbrücken
Fahrzeug: 735I (32)
Standard und dann hau ich mit....

Nein, das mit dem Hammer und den Ventilen habe ich versucht, die Verkablung sieht gut aus und ist an ihrem Platz.
Kann ich das irgendwie hören oder sehen oder fühlen oder weiss der Teufel was, ob die Ventile auf bzw. zugehen??
seh-product ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 16:29   #6
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Zitat von seh-product
Kann ich das irgendwie hören oder sehen oder fühlen ob die Ventile auf bzw. zugehen??
Joo....

VOR den Ventilen sollte das Wasser in den Schläuchen heiß sein,
und dahinter auch...
Einfach anfassen..

Reihenfolge : Motor>E-Pumpe>Ventile>Schläuche in´s Wageninnere...

In Schlauchbögen kannst Du dadurch auch herausfinden,ob da eine Luftblase sitzt.(Immer oben)

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 28.11.2004, 22:31   #7
didi
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von didi
 
Registriert seit: 14.11.2002
Ort: Flein
Fahrzeug: 730iA R6 PD & EZ 10/87 750Li Xdrive PD 11/12
Standard

Hallo,
zieh doch mal den Stecker von den Heizventilen ab, ohne Strom sind die offen,
d.h. er müßte heizen.


Bei mir war ein deutliches klackern zu hören wenn die Ventile auf- und zugehen.
(Allerdings erst nach dem Reinigen) Zum Reingen die 5 Schltzschrauben lösen.
Viel Glück bei den derzeitigen Temperaturen,

Grüße aus Heilbronn
didi
(Bild habe ich aus anderem Thread geklaut Interner Link) http://www.7-forum.com/forum/showthread.html?t=30439)
didi ist offline   Antwort Mit Zitat antworten
Alt 30.11.2004, 14:03   #8
seh-product
Mitglied
 
Registriert seit: 23.06.2004
Ort: Saarbrücken
Fahrzeug: 735I (32)
Standard Es ist kalt..............

So,
jetzt bin ich glaube ich am Ende meiner Möglichkeiten.
Den Stecker habe ich gezogen.
Es bleibt schw...kalt. Gestern ist die Heizung mal kurz warm geworden und dann gleich wieder kalt. Die Ventile nochmal zu wechslen nach einem halben Jahr kann ich mir nicht vorstellen. Gibts noch einen Tipp???
(meine Tochter, 5 Jahre, hat sich beschwert dass mein Auto so kalt sei!!)
seh-product ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Kühlwasser verschwindet E32 735i M30 Hein v d Werft BMW 7er, Modell E32 22 08.11.2004 14:43
Innenraum: Klima + Heizung spinnt genuine_mysli BMW 7er, Modell E32 17 12.07.2004 09:02
heizung spinnt! blue-eyed-devil BMW 7er, Modell E38 0 30.05.2004 21:38
Heizung spinnt?!? olds79 BMW 7er, Modell E32 9 17.12.2003 22:24
kühlwasser futsch seba BMW 7er, Modell E32 11 25.07.2003 13:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group