Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.01.2014, 12:07   #1
Me_koer
Erfahrenes Mitglied
 
Registriert seit: 20.10.2013
Ort: Sindelfingen
Fahrzeug: E38 730iA 1995/03 Calypsorot
Standard Elektrikprobleme meines 7ers

Hallo Freunde,

ich war lange nicht mehr Aktiv im Forum daher wünsche ich euch allen vorab noch ein Frohes Neues und vorallem Gesundes und erfolgreiches Jahr.

Mein 7er macht mir mal wieder nur Probleme so hab ich seit knapp 2 Wochen zum einen Unsichtbaren Kühlwasserverlust das sagt zumindest mein Bordcomputer aber vorab möchte ich euch mein Elektrikproblem schildern, vielleicht hängt ja das eine mit dem anderen zusammen.

Eines Morgens als ich auf dem Weg zur Arbeit war, musste ich entsetzt feststellen, wie alle scheiben unten waren, ich konnte meinen Augen nicht trauen die Batterie war ebenfalls platt. Überbrückt angesprungen, seit diesem Zeitpunkt, leuchtet meine DSC Kontrolllampe im BC auf. Soweit sogut Sicherung des Fensterhebers rausgemacht, seither bleiben morgens wenn ich zur Arbeit fahre, die Scheiben oben wenn ich die Sicherung drinn lasse, gehen die Scheiben von selbst runter wann ist zu diesem Zeitpunkt ungewiss Sie fahren quasi ständig hoch und runter was dazu führte, das die Batterie entlädt. Wenn ich weiterhin die besagte Sicherung drin lasse, flackern auch meine Xenon Scheinwerfer öfter. Wenn ich die Sicherung raus mache, flackert zwar das Xenon nicht mehr aber dafür zeigt der BC dann an, das die Tür Offen ist, ist sie aber nicht.

Dann hab ich wie oben schon erwähnt Unsichtbaren Kühlwasserverlust sprich der BC zeigt an, das Kühlwasser fehlt, und das auch immer nur, wenn ich Beispielsweise Morgens los fahren will, NIE während der fahrt immer wenn er eine Weile gestanden ist dabei fahre ich höchstens z.b nur 50km kein Weißer Rauch aus dem Auspuff, keine Schlieren am Ölmeßstaab und auch nicht im Öleinfüllstutzen. Wenn ich dann ca 300ml Wasser nachfülle, kommt die ganze Brühe irgendwo unten wieder raus und der ganze Parkplatz ist versifft.

Hoffe mir kann jemand wertvolle Tipps geben.

LG Meli
Me_koer ist offline   Antwort Mit Zitat antworten
Alt 26.01.2014, 12:44   #2
Coastcruiser
Erfahrenes Mitglied
 
Benutzerbild von Coastcruiser
 
Registriert seit: 28.04.2007
Ort: CH Aarburg, AG
Fahrzeug: Diverse, u.a.:E38 - 735iL, 12/98; Suzuki GSX1100G;
Standard

Zum Elektrikproblem: würde da mal auf ne "fertige" Batterie tippen, die kann 1000+1 Fehler verursachen, von solchen Spielereien bis hin zum Getriebenotprogramm. Lass mal messen, ob die noch ordentliche Power hat, oder ne neue. Dann sollten sich alle Fehler wieder geben. Dazu noch hilft ein ordentliches "Batterie-Reset", nämlich abklemmen, 20Min warten und dann wieder (die volle!) Batterie dran.
Ansonsten hast Du irgendwo Masse-, Korossions-, oder Kurzschlussproblem: alle Stecker prüfen (zur Tür, oder auch anderswo...).

Dein Problem mit dem Wasserverlust wird irgendwo ne Dichtung/Schlauch sein, die wahrsch. dicht ist, wenn der Motor warm, aber wenn kalt, dann eben nicht (durch Ausdehnung). Hatte schon den Fall, das sowas nur im Winter, unter 5Grad auftrat, dann 's ganze Jahr nicht, aber im nächsten Winter wieder. In dem Fall war es die Thermostat Dichtung, in einem anderen eine nicht fest genug gezogene Schlauchschelle...
Wirst Dir wohl mal die Mühe machen müssen, genau zu verfolgen, wo das Wasser genau rausplätschert
__________________
Grüße aus dem Aargau, Torsten.




Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  BMW E38, 740i-V8-Sound-Video

735iL; 12/98; Aut.; 40er AP; 19" V-Speiche 126 mit 245/275ern; Leder sand-beige; E60-Wischer
Coastcruiser ist offline   Antwort Mit Zitat antworten
Alt 29.01.2014, 11:06   #3
MR77
über 15 Jahre dabei...
 
Benutzerbild von MR77
 
Registriert seit: 19.11.2002
Ort: Achim
Fahrzeug: E65 730d 2004, E66 760 Li 2003, Porsche Cayenne S 4.8 2007, MB SL 500 2003
Standard

Der Kühlwasserverlust kann auch ein defekter Kühler sein.

Letzten Winter war mein Kühler an der unteren Kante regelrecht aufgeplatzt.
Hatte mir mit dem Austausch des defekten Ausgleichsbehältern etwas Zeit gelassen und aus Faulheit eine zeitlang nur Wasser nachgefüllt.

Plötzlich kam der Frost und zack hatte der Kühler einen weg.

Allerdings sieht man dann doch recht deutlich Tropfen auf dem Garagenboden im Bereich der vorderen Stoßstangenunterkante.
__________________
Gruß
Markus

Avatar: Mein 90er E32 R6 (2001-2009 gefahren)
MR77 ist offline   Antwort Mit Zitat antworten
Alt 07.02.2014, 17:05   #4
Me_koer
Erfahrenes Mitglied
 
Registriert seit: 20.10.2013
Ort: Sindelfingen
Fahrzeug: E38 730iA 1995/03 Calypsorot
Standard

Hallo Freunde,

Vielen Dank für eure ganzen Antworten.
Heute Morgen ist mir der Rucklaufschlauch geplatzt :( da ist nun ein 10cm großer Riss drinn und das Ersatzteil ist nicht Lieferbar :(. Das erklärt natürlich einiges aber wieso platzt dieser Schlauch? Teile Nr 64218372124
Me_koer ist offline   Antwort Mit Zitat antworten
Alt 07.02.2014, 19:26   #5
dummbatz
schnecke
 
Benutzerbild von dummbatz
 
Registriert seit: 05.02.2011
Ort: Hamburg
Fahrzeug: E38-735i (03/96)
Standard

gummi altert nun mal und wenn nicht der richtige frostschutz drin ist halt ein bißchen schneller - wird wahrscheinlich nicht dein letzter schlauch sein, geht immer das schwächste glied in der kette kaputt und dann das nächste
dummbatz ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrikprobleme. e38 735i BMW 7er, Modell E38 2 23.08.2010 09:46
Abgabe meines 7ers |)aywalker BMW 7er, Modell E38 1 01.04.2007 20:17
Verkauf meines 7ers neon BMW 7er, Modell E32 10 09.10.2005 13:32
Neulackierung meines 7ers Quinium BMW 7er, Modell E38 14 03.05.2004 12:07
Die neuesten Einfälle meines 7ers, mich zu ärgern John McClane BMW 7er, Modell E38 24 22.03.2004 08:31


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group