Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.12.2012, 14:14   #1
Lanterfant
Erfahrenes Mitglied
 
Registriert seit: 23.03.2011
Ort:
Fahrzeug: e38, 728 (1996)
Standard Heizventile getauscht - Heizung trotzdem kalt

Guten Tag,

bei meinem 728 geht die Heizung nicht mehr, zuerst ging sie ab und zu und jetzt gar nicht mehr. Hab im Forum gesucht, die haeufigsten Fehlerquellen sind die Ventile + Zusatzwasserpumpe oder die Elektronik.

Hab das Teil mit den Ventilen und der Pumpe ausgetauscht aber es gab keine Veraenderung. Hab auch die Stecker von dem Teil abgezogen (dann soll die Heizung auf maximal arbeiten) aber es tat sich auch nichts.

Nun weiss ich nicht mehr was ich noch probieren soll. Kuehlwasser hat der BMW genug, die Temperatur passt auch.

Wer hat einen Tipp?

Gruss und Dank

Lanterfant

P.S.: Das Kuehlwasser sieht ganz normal aus, also nicht verklumpt.

Geändert von Lanterfant (20.12.2012 um 15:13 Uhr).
Lanterfant ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 14:20   #2
Mr. Evil
Freude am gleiten
 
Benutzerbild von Mr. Evil
 
Registriert seit: 30.08.2005
Ort: Mannheim
Fahrzeug: 750i Special Edition Exclusive XD3 (LPG Prins) BJ 05.2007 (e65)
Standard

Hi,

funktionieren die Ventile denn? Im Betrieb (Heizung und Gebläse auf voll) müssen diese hörbar / spürbar klackern. Ggf. ist die zugehörige Sicherung defekt...

Gruß
Sebastian
__________________
e38 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Mr. Evil ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 14:25   #3
Lanterfant
Erfahrenes Mitglied
 
Registriert seit: 23.03.2011
Ort:
Fahrzeug: e38, 728 (1996)
Standard

Hallo,

Danke fuer die schnelle Antwort. Die Ventile stammen aus einem Auto bei dem die Heizung ging.

Wenn das Teil (Ventile + Pumpe) nicht mit den 2 Steckern angeschlossen ist muesste es ja komplett oeffnen und somit voll heizen? Also koennte es doch eigentlich nicht an den Sicherungen liegen? Oder?

Gruss

Lanterfant
Lanterfant ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 16:25   #4
Jermaine-2011
ehmals "bmw 740 ia"
 
Benutzerbild von Jermaine-2011
 
Registriert seit: 17.11.2009
Ort: minden
Fahrzeug: bmw e38 740i m62 4,4i (06.98) Bigas Anlage
Standard

Also bei mir heute (740) war auch im stand die heizung kalt bei 2000 umdrehungen kam warme luft raus habe ihn heute mal richtig entlüftet über ne stunde und siehe da alles wieder wie es sein soll..

Lg benni
__________________
v8 Fahren kann auch ärgerlich sein
Jermaine-2011 ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 16:30   #5
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Zitat von Lanterfant Beitrag anzeigen
Wenn das Teil (Ventile + Pumpe) nicht mit den 2 Steckern angeschlossen ist muesste es ja komplett oeffnen und somit voll heizen?
Ja. So sollte es sein.

Werden denn die Schläuche von den Heizungsventilen ins Wageninnere warm ?
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 19:02   #6
Lanterfant
Erfahrenes Mitglied
 
Registriert seit: 23.03.2011
Ort:
Fahrzeug: e38, 728 (1996)
Standard

Hallo,

Danke fuer die hilfreichen Antworten.

Die beiden zylinderfoermigen Ventile(?) waren immer kalt. Deshalb hab ich auch vermutet dass diese irgendwo einen Kreislauf nicht oeffnen.

Entlueftet hab ich heute auch schon, kam aber kaum Luft raus (obwohl der Motor Betriebstemperatur hatte). Jetzt faellt mir nichts mehr ein.

Gruss

Lanterfant
Lanterfant ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 19:10   #7
jogy64
Mitglied
 
Benutzerbild von jogy64
 
Registriert seit: 28.07.2012
Ort: Stuttgart
Fahrzeug: BMW E38-728i Bj. 12.97
Standard Heizung

Das gleiche hatte ich auch Klimateil kaputt, bei mir brachte er warme Luft bis der Motor warm war dann wurde die Luft immer kälter.

Klimateil getausch muss es nur noch Codieren lassen. Hatte vorher auch alles gewechselt bis zum Kühlmittel, hat alles nix gebracht.

Jetzt kommt schon etwas warme Luft auch bei Betriebsthemparatur aber er schaltet noch net richtig. Wie gesagt muss es noch Codieren lassen.
Gruß
jogy64 ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 19:20   #8
Lanterfant
Erfahrenes Mitglied
 
Registriert seit: 23.03.2011
Ort:
Fahrzeug: e38, 728 (1996)
Standard

Hallo,

meine Klimaanlage ging diesen Sommer auch kaputt. Hab auch schon eine gemeinsame Ursache dahinter vermutet.

Aber wenn ich die Stecker der Heizungsventile abklemme muesste das Bedienteil doch eigentlich gar keine Funktion mehr haben.

Aber nach meiner Logik muss das Problem schon irgendwo im elektronischen Bereich liegen denn nachdem sie eine Weile nicht ging funktionierte die Heizung einmal wieder normal, dann mal wieder nur lauwarm und seit laengerem ueberhaupt nicht mehr.

Wenn irgendwas verstopft waere koennte es ja nicht einmal gehen und einmal nicht.

Vielleicht hat jemand einen Tipp wie man die Elektronik erstmal umgehen kann damit es immer heizt, das ist im Winter deutlich angenehmer als Minusgrade im Auto.

Gruss

Lanterfant
Lanterfant ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 22:13   #9
jogy64
Mitglied
 
Benutzerbild von jogy64
 
Registriert seit: 28.07.2012
Ort: Stuttgart
Fahrzeug: BMW E38-728i Bj. 12.97
Standard Heizung

Hallo

Vielleicht mal das Klimateil ausbauen und die Wärmefühler reinigen bei mir war ziemlich viel Staub und Dreck drauf.
Dachte damit wäre das Problem weg war aber net so:
Hat auch in der Fehlerauslesung einen Fehler angezeigt gelöscht war aber kurze Zeit wieder drin habe mir dann hier ein Neues gekauft.
Werde sehen ob dann alles wieder paletti isi

Werde es dann berichten.


Gruß
jogy64 ist offline   Antwort Mit Zitat antworten
Alt 20.12.2012, 22:27   #10
jogy64
Mitglied
 
Benutzerbild von jogy64
 
Registriert seit: 28.07.2012
Ort: Stuttgart
Fahrzeug: BMW E38-728i Bj. 12.97
Standard Heizung

Hallo

Werden deine zwei Zylinder von der Wärmepumpe warm (Heiß)
Die zwei Schläuche zum Fahrzeug inneren müssen auch Heiss werden, wenn das nicht der Fall ist ist dein Wärmetauscher kaputt. Wenn du ihn Stromlos machst kann es auch sein das er hängt und nicht aufmachen kann.
Wie sieht es mit deiner Wassertemparatur aus. über 94 Grad.
Oder eine Sicherung ist raus. Lüfter laufen, kommt nirgends Warme Luft oder nur Unten oben mitte hinten, Gebläse bringt auch die volle Leistung.
Überall. Schaltet Dein Klimateil unten oben Mitte.
Was bringt es wenn Du die Luft nur zur Scheibe lässt ist Sie auch kalt.
Ein komplett Ausfall kann nur Sicherung oder Klimateil sein.
Oder Deine Lüftungsklappen stellen sich nicht mehr ein. Kalt oder Warm.
Würde erstmal nach der Wassertemparatur schauen im Borcomputer im Untermenü rein und ablesen. Dann die Schläuche und das Ventil auf Wärme prüfen, dann das Klimateil ausbauen und Sicherungen prüfen

Gruß
jogy64 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie im Schlüssel getauscht, funktioniert nicht; SuFu verwendet und trotzdem Fragen jayjay28 BMW 7er, Modell E38 28 01.06.2015 10:27
Elektrik: Das Navi ist nicht reparierbar! Es wurde alles getauscht. Fehler trotzdem gefunden!!! eric_flausen E38: Tipps & Tricks 2 22.11.2014 20:38
Elektrik: Intensivreinigung: Pumpe getauscht, Behälter läuft trotzdem voll altbert BMW 7er, Modell E38 17 14.01.2012 22:16
Defekten PDC Sensor getauscht - jetzt trotzdem Dauerpiepton, aber ohne Blinken E38_Cruiser BMW 7er, Modell E38 3 22.07.2010 13:44
Heizung auf kalt und trotzdem warm! 7er fahrer BMW 7er, Modell E32 23 17.12.2002 08:21


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group