Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



 
 
Thema teilen Themen-Optionen Ansicht
Alt 10.01.2018, 21:14   #1
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard Xenon Ablendlicht geht immer wieder nicht.

Hallo zusammen,

bei unserem E38 (750 iL, BJ 2000) geht das Xenon auf der Fahrerseite immer mal wieder aus.

Konkret funktioniert es wenn man losfährt, nach einiger Zeit schaltet es sich ab. Meine Frau kam heute nach Hause und das Abblendlicht ging wieder nicht. Nach einer Stunde bin ich noch einmal raus an das Fahrzeug. Dann ging das Licht wieder.

Der Stecker scheint OK, Kontaktspray habe ich rein, aber das hat nichts geholfen. Irgendwelche Tipps, wie ich herausbekommen kann, woran es liegt.

Vorschaltgerät, LCM oder etwas anderes? Ich habe leider kein Analysegerät.

Danke für Eure Hilfe
konvergenz71i ist offline   Antwort Mit Zitat antworten
 

Stichworte
abblendlicht., lcm, vorschaltgerät, xenon


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Xenon links vorne geht immer wieder aus 0020594 BMW 7er, Modell E65/E66 9 25.01.2014 13:58
Elektrik: Xenon geht immer noch nicht papi 41 BMW 7er, Modell E38 4 16.12.2009 14:27
Ist (522) XENON-LICHT bei E65 immer BI-Xenon oder nicht? vasbecker745i BMW 7er, Modell E65/E66 9 16.04.2009 21:50
Elektrik: Xenon geht nicht immer an BlackBMW BMW 7er, Modell E65/E66 0 24.02.2009 17:00
Elektrik: Ablendlicht geht nicht! CaineEsco BMW 7er, Modell E32 8 29.06.2005 01:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group