Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.07.2010, 21:53   #1
kingkoopa
7er-Fan
 
Benutzerbild von kingkoopa
 
Registriert seit: 20.04.2009
Ort: Nürnberg
Fahrzeug: E32-730iA V8 (08.92)
Standard Kennzeichenbeleuchtung gewechselt -> Rücklicht ohne Funktion

Hallo Zusammen,

Ich habe vorhin meine Kennzeichenlichter gewechslet, da der BC dauerd die Meldung brachte. Sind die originalen Lampen, keine LED's etc!
Nachdem ich sie verbaut hatte, hab ich zum Test das Licht angemacht, aber weder die Kennzeichenleuchten funktionierten noch das rechte Rücklicht!

Auch im BC kommt keine Meldung, dass irgendwas defekt ist.

Alle anderen Lichter funktionieren.


Was kann das sein?


Gruß Philipp
kingkoopa ist offline   Antwort Mit Zitat antworten
Alt 21.07.2010, 23:49   #2
DJ Ceasefire
Erfahrenes Mitglied
 
Benutzerbild von DJ Ceasefire
 
Registriert seit: 20.02.2008
Ort: Aurich
Fahrzeug: E32 750i 07/92, E36 328i 06/96
Standard

Servus,

hast du die Sicherung (Motorraum) schon nachgeschaut?
Korrektes Glühobst drin? 5 Watt gehört da rein.
Könnte sein, daß das Rücklicht an der Sicherung fürs Standlicht mit dranhängt, werd gleich mal im Sicherungskastendeckel nachschauen.

Wie sahen die Kennzeichlichter bzw. die Fassungen denn aus? Das ist ne Schwachstelle beim E32, da nistet sich gerne mal der Grünspan bzw. Rost ein, dann zerbröselt sich das Innenleben. Wenn die Fassungen noch einigermaßen aussehen, die Kontakte mal vorsichtig mit Schleifpapier bearbeiten und evt. etwas zurechtbiegen, damit die keinen Kurzen fabrizieren können.

Hab grad schnell nachgeschaut, ist die Sicherung Nr. 5, da hängt die Kennzeichenbeleuchtung, Standlicht bzw. Rücklicht rechts, Motorraumbeleuchtung und nen Teile der Instrumentenbleuchtung mit dran.

MFG

Geändert von DJ Ceasefire (21.07.2010 um 23:53 Uhr). Grund: Nachtrag
DJ Ceasefire ist offline   Antwort Mit Zitat antworten
Alt 21.07.2010, 23:54   #3
kingkoopa
7er-Fan
 
Benutzerbild von kingkoopa
 
Registriert seit: 20.04.2009
Ort: Nürnberg
Fahrzeug: E32-730iA V8 (08.92)
Standard

Danke für die Antwort

Nee Sicherung hab ich noch nich geprüft, mach ich Morgen!
Waren ziemlich korrodiert shcon die Fassungen, irgendwie grünlich..
Kann gut sein dass ich nen Kurzschlussverursacht hab, mit dem Schraubenzieher

LG
kingkoopa ist offline   Antwort Mit Zitat antworten
Alt 22.07.2010, 00:01   #4
DJ Ceasefire
Erfahrenes Mitglied
 
Benutzerbild von DJ Ceasefire
 
Registriert seit: 20.02.2008
Ort: Aurich
Fahrzeug: E32 750i 07/92, E36 328i 06/96
Standard

Ist 100 pro die Sicherung.

Ja, das ist dann der besagte Grünspan, den kannste aber mit Schleifpapier schnell den Garaus machen. Klar, wenn das Licht an ist, und man ist da mit dem Schraubenzieher zugange, dann fliegt die Sicherung ruckzuck. Am besten erst die Fassungen prüfen und überarbeiten und dann die Sicherung wechseln, sonst fliegt dir die beim nächsten Schlagloch gleich wieder.

MFG
DJ Ceasefire ist offline   Antwort Mit Zitat antworten
Alt 22.07.2010, 00:03   #5
kingkoopa
7er-Fan
 
Benutzerbild von kingkoopa
 
Registriert seit: 20.04.2009
Ort: Nürnberg
Fahrzeug: E32-730iA V8 (08.92)
Standard

Alles Klar! Danke dir!

Hatte schon seit Wochen den Fall, dass der Bordcomputer nach Einschalten des Lichts gezeigt hat: Kennzeichenlicht.
Aber als ich ausgestiegen bin um nachzusehen, war alles OK..
kingkoopa ist offline   Antwort Mit Zitat antworten
Alt 22.07.2010, 01:10   #6
DJ Ceasefire
Erfahrenes Mitglied
 
Benutzerbild von DJ Ceasefire
 
Registriert seit: 20.02.2008
Ort: Aurich
Fahrzeug: E32 750i 07/92, E36 328i 06/96
Standard

Jaaa,
das ist dann der Wackler, den hab ich auch ne Zeit spazierengefahren.
Kleines Schlagloch oder etwas zu schmissig in die Kurve gegangen...dann *Ping* Kennzeichenleuchte defekt..rechts ran, nachgeschaut, aber alles leuchtet. Hab die Lampen dann überholt, eine ist beim Ausbau gleich auseinandergefallen, die war auch feucht von innen..hab mir dann gleich zwei neue bestellt, die kosten ja nicht die Welt. Und dann haste die nächsten Jahre wieder Ruhe.

Das reicht schon, wenn die ganz kurz ausfällt, auch wenn die wieder weiterleuchtet, der Fehler bleibt im Bordcomputer drin, bis du die Zündung ausmachst.

MFG
DJ Ceasefire ist offline   Antwort Mit Zitat antworten
Alt 22.07.2010, 01:16   #7
MarieleM
Die 7er Pflegestation
 
Benutzerbild von MarieleM
 
Registriert seit: 11.04.2007
Ort: Eggenfelden
Fahrzeug: E65-E38-E32-E23-E21
Standard Hallo,

könnten aber auch kalte Lötstellen im LKM oder Senfrelais sein.

Wenn es geht und er zeigt es an eher das LKM.

Ist bei dem wo das Rücklicht nicht gegangen ist das Standlicht vorne auch nicht mitgegangen?

Wenn ja dann eher Senfrelais, kann man aber beides nachlöten.

LG
Andreas
__________________
MfG
Andreas
----------------------------------------
www.bmw-pflegestation.de
Service und Handel
reducto Vertrieb

Stammtische: Interner Link) http://www.suedost.7-forum.com/
Kundenwagen: Interner Link) http://www.7-forum.com/forum/album.html?albumid=3366
Empfehlungen: Interner Link) http://www.7-forum.com/forum/9/empfe...tt-204936.html
Vom 7er Fieber meines Vaters angesteckt!
MarieleM ist offline   Antwort Mit Zitat antworten
Alt 22.07.2010, 12:00   #8
kingkoopa
7er-Fan
 
Benutzerbild von kingkoopa
 
Registriert seit: 20.04.2009
Ort: Nürnberg
Fahrzeug: E32-730iA V8 (08.92)
Standard

War die Sicherung Nummer 5!

Danke Jungs, läuft wieder alles
kingkoopa ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
bordcomputer, e32, licht, rückleuchten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: TV ohne Funktion kay.32 BMW 7er, Modell E38 8 07.04.2010 12:04
Elektrik: ASC ohne Funktion?!?! murat735 BMW 7er, Modell E38 8 19.12.2009 13:41
Elektrik: Bitte um Hilfe!! Standlicht links und Rücklicht ohne Wirkung!! Bottrop 01 BMW 7er, Modell E32 9 07.05.2008 20:08
Heizung/Klima: ohne funktion renweidlich BMW 7er, Modell E38 4 23.01.2008 17:58
Elektrik: Dsp ohne Funktion boarder79 BMW 7er, Modell E38 0 24.05.2006 19:49


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group