Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.03.2003, 14:46   #1
taylan
Neues Mitglied
 
Registriert seit: 17.11.2002
Ort: Augsburg
Fahrzeug: 740iA
Standard Problem mit meinem Baby

Hallo leute

Mein Baby hat ein Problem

hab mich gestern mit einem Audi S4 angelegt und ihn NATÜRLICH versägt
nach ca.3-5km wollte ich weitere autos überhohlen und hab mit steptronic manuel runter geschaltet.
das wahr auch kein problem aaaber dann kamm`s, je mehr ich gas gab um so mehr vibrierte das auto
wie ob der motor falsch luft bekommen würde oder im auspuff ein problem währ

hab sofort den motor ausgemacht und nach einer weile wieder angemacht und das problem wahr nicht mehr da

was kann das gewesen sein? habt ihr auch mal so ein problem gehabt oder könnt ihr mir da weiter helfen

gruß taylan
taylan ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 15:01   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Entweder war er vom Audi-Versägen ausser Atem oder zitterte vor Aufregung, dass endlich mal was los ist.

Tut mir leid - musste ich jetzt loswerden. Zum konkreten Problem kann ich Dir leider nichts sagen.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 15:28   #3
Daniel W
Erfahrenes Mitglied
 
Benutzerbild von Daniel W
 
Registriert seit: 26.04.2002
Ort: Karlsruhe
Fahrzeug: E38 740d
Standard

Konnte man irgendwelche Geräusche hören, die nicht normal klangen?


Gruss Daniel
Daniel W ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 15:56   #4
JPM
Ex 740i VFL & 750i FL E38
 
Benutzerbild von JPM
 
Registriert seit: 25.02.2003
Ort: Bodensee/ Südwestpfalz
Fahrzeug: VW Golf IV GTI 132KW Bj 08/02; BMW 325i E30 Cabrio Bj 10/86
Standard

liegt entweder an den kats lambdasonden (wieviele km???) oder luftfilter luftansaugrohr löchrig und luftmengenmischer dadurch defekt..hatte ich auch imemr wenn ich meinen 740er zügiger gefahren bin hat er dann speziell im stand auch gerattert usw..... check vorllame luftansaugrohr auf der unterseite...da bröckelt es dann raus ab 130tkm und durch die falschluft treten dann deine probleme auf....steptronic hat selten was und wenn erst über200tkm oder noch später
__________________
"Leistung macht Dich auf der Geraden schneller, weniger Gewicht überall"
Zitat Colin Chapman

Von mir organsierte Treffen:

- Interner Link) Bodenseetreffen 2007

- Interner Link) Bodenseetreffen 2005

- Interner Link) Bodenseetreffen 2004

- Interner Link) Spielzeuge
JPM ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 16:39   #5
ernesto
Neues Mitglied
 
Registriert seit: 13.08.2002
Ort: Schweiz
Fahrzeug: 745 i (E65), Peugeot 307 cc
Standard

Tönt genau wie mein Problem, das ich heute Morgen beschrieben habe
ernesto ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 16:41   #6
taylan
Neues Mitglied
 
Registriert seit: 17.11.2002
Ort: Augsburg
Fahrzeug: 740iA
Standard

hallo
also Franz3250 der Audi war ein Kinderspiel für mein Baby

JPM danke da muß ich gleich mal nach schauen meiner hat schon 164tkm.
Ich hoffe bloß das es nicht die Lamdasonden sind
taylan ist offline   Antwort Mit Zitat antworten
Alt 26.03.2003, 17:36   #7
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Falsch! Hoff', dass es die Lambdasonde ist. Die bewegt sich nämlich absolut im bezahlbaren Bereich.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem Schubabschaltung Audi.V8 BMW 7er, Modell E32 3 09.01.2004 10:34
Mein Tagebuch --- morgen Nachsitzen für den BMW-Händler 735i BMW 7er, Modell E65/E66 3 14.05.2003 14:33
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08
316er E30... Problem! Domi Autos allgemein 2 16.02.2003 13:39
Mein Baby ist im Krankenhaus !! Blade BMW 7er, Modell E38 50 03.11.2002 03:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group