Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

VIN Decoder
Fahrgestell-Nr. im Fahrzeugschein
 
Für Infos, Ausstattungs-liste und Füllmengen Ihres BMW, folgend Fahrgestell-Nr. eingeben (die letzten 7 Stellen):
 

 
Dies ist ein Service des externen Anbieters etkbmw.com. Es kann keine Garantie für Funktion und Inhalt des Dienstes gegeben werden.
 
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.11.2005, 22:27   #1
bonjogi
Erfahrenes Mitglied
 
Benutzerbild von bonjogi
 
Registriert seit: 17.06.2005
Ort: Taufkirchen
Fahrzeug: 730i (E32), FIAT 2300 de LUXE, SAAB 900 Coupe
Standard Problem mit der heizleistung !

Hallo,
meine Freundin hat einen Z3 1.8 und der heizt seit kurzem schlecht.
Genau gesagt heizt er gut wenn er auf Drehzahl gehalten wird, sobald aber auf Leeralufdrehzahl absackt kommt keine warme Luft mehr aus den Düsen...Themostat ??
temperaturanzeige in der Mitte..also normal !!!
Ich weiss mir hier keinen Rat !
ist also drehzahlabhängig...wer kann helfen !!
Gruss und danke jogi
bonjogi ist offline   Antwort Mit Zitat antworten
Alt 26.11.2005, 23:07   #2
Wolfus
I´m back again...
 
Benutzerbild von Wolfus
 
Registriert seit: 19.08.2004
Ort: Nandlstadt
Fahrzeug: seit 2008 E38-730i mit KME Diego LPG-Anlage - davor ein E32 750 iL Highline
Standard

Hi Jogi,
bau´ ihr Deine Standheizung aus dem E32 ein.
...eben Kavalier sein.
Gruß WOLF
__________________
-----
Wolfus ist offline   Antwort Mit Zitat antworten
Alt 27.11.2005, 11:39   #3
bonjogi
Erfahrenes Mitglied
 
Benutzerbild von bonjogi
 
Registriert seit: 17.06.2005
Ort: Taufkirchen
Fahrzeug: 730i (E32), FIAT 2300 de LUXE, SAAB 900 Coupe
Standard Wie jetzt !

mein lieber Wolf..
nix da.. die brauch ich selber so als Laternenparker..nicht Laternenknutscher

Aber im Ernst..was kann das sein ! ..Weisst du´s ???
bonjogi ist offline   Antwort Mit Zitat antworten
Alt 27.11.2005, 22:06   #4
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Beim E32 wärs wohl die Zusatzwasserpumpe...

Ob so etwas im 4-Zylinder Z3 auch verbaut ist, weiß ich leider nicht.
Wenn die Temperaturanzeige auf mitte steht, glaub ich eigentlich auch nicht an den Thermostat.
RM60 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2005, 11:03   #5
Wolfus
I´m back again...
 
Benutzerbild von Wolfus
 
Registriert seit: 19.08.2004
Ort: Nandlstadt
Fahrzeug: seit 2008 E38-730i mit KME Diego LPG-Anlage - davor ein E32 750 iL Highline
Standard

Blöde Frage, aber naheliegend:
Hat der Z3 genügend Kühlwasser drin?
Wolfus ist offline   Antwort Mit Zitat antworten
Alt 29.11.2005, 19:47   #6
bonjogi
Erfahrenes Mitglied
 
Benutzerbild von bonjogi
 
Registriert seit: 17.06.2005
Ort: Taufkirchen
Fahrzeug: 730i (E32), FIAT 2300 de LUXE, SAAB 900 Coupe
Standard

Zitat:
Zitat von Wolfus
Blöde Frage, aber naheliegend:
Hat der Z3 genügend Kühlwasser drin?

Wolfi Wolf...
ja.. das Kühlwasser war´s..bzw. die Menge... 1 Liter hat gefehlt..wurde aber noch nie nachgeschaut..jetzt behalt ich das mal im Auge.. morgen schau ich mal ob Wasser im Öl ist..

Greez
Jogi

Geändert von bonjogi (29.11.2005 um 20:02 Uhr).
bonjogi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem beim automatischen Schalten dtuecks BMW 7er, Modell E38 3 11.04.2005 21:38
Mein Tagebuch --- morgen Nachsitzen für den BMW-Händler 735i BMW 7er, Modell E65/E66 3 14.05.2003 14:33
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08
Problem mit meinem Baby taylan BMW 7er, Modell E38 6 26.03.2003 17:36
316er E30... Problem! Domi Autos allgemein 2 16.02.2003 13:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group