Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.04.2019, 21:14   #21
M3-Atze
Erfahrenes Mitglied
 
Benutzerbild von M3-Atze
 
Registriert seit: 02.10.2006
Ort: Meckenheim/Pfalz
Fahrzeug: E36 M3/B 3,2 Cabrio Bj.1996. E38 740i Bj.02.1998, VIN:DK68388
Standard

Habe meines Heute bekommen, habe 98,78€ bezahlt.

Zoll: 3.71€
Einfuhrumsatzsteuer: 80,19€
Kapitalbereitstellungsprovision :12,50€
MwSt auf Kapitalbereitstellungsprovision :2,38€
M3-Atze ist offline   Antwort Mit Zitat antworten
Alt 25.04.2019, 00:12   #22
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

@mystica und @Mark-LA
Da habt ihr schon recht, hab das doch nicht in Abrede gestellt.
Schuld am Ärger ist nicht der Lieferant.
Der Gesamtprozess mit allen Nutzniessern nervt einfach.
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist offline   Antwort Mit Zitat antworten
Alt 27.04.2019, 22:58   #23
M3-Atze
Erfahrenes Mitglied
 
Benutzerbild von M3-Atze
 
Registriert seit: 02.10.2006
Ort: Meckenheim/Pfalz
Fahrzeug: E36 M3/B 3,2 Cabrio Bj.1996. E38 740i Bj.02.1998, VIN:DK68388
Standard

Kann das sein, dass die Vorverstärker Ausgänge (Pre-Outs) bissel schwach
sind?
M3-Atze ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 10:05   #24
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI
Ausrufezeichen

Zitat:
Zitat von Mark-LA Beitrag anzeigen
Mittlerweile ist es ja abgeklärt und man hat festgestellt das er noch gut damit bedient war :-)

Hoffe jetzt das die Freude am Gerät den Ärger etwas mildert.
Naja wenns stabil laufen würde wäre es ein brauchbarer
Ersatz fürs 20jahre alte Onboard navi.

Hier mal so das typische starten:


für so fahrten unter 20 minuten ist es nichts, weil es braucht so seine 3-4 komplette neustarts bis es stabil läuft, die brauchen so 30s-4 minuten je nach sonnenlage. Ich hab vorher eine Mediabridge gehabt, die anstatt von dem cd wechsler Bluetooth und iphone steuerung angeboten hat. Steckst das iphone dran, konntest über die CD Wechsler steuerung musik hören. Das hat jetzt 8 jahre lang ziemlich zuverlässig getan. Ich wollte das tauschen, weil ich dachte das in den 8 jahren bestimmt was besseres gibt, und bei der Mediabridge war das bluetooth kaputt. Das Avant3 hatte es mir angetan weil ich wollte die OEM Optik, und die OEM Funktionalität mit BC und Standheizung etc.

Die optik ist auch sehr gelungen. Aber schon beim Spiegelenden Display gehts los. Beim Avant3 waren ja noch matte screen protectoren dabei, die sollte man sich dringend dazu bestellen, wenn man auch mal im Tageslicht unterwegs ist.

Der Einbau war auch problemlos, Plug and Play ist wirklich möglich.

Meine Größten Beschwerden sind wie folgt:

Stabilität
Stabilität
Stabilität

Wenn ihr euch das (sorry wegen der ausrichtung.. keine Ahnung warum yt das so darstellt..) Video anschaut. Der wagen stand 2 stunden nach einer längeren fahrt. Ich wollte 10km zur tanke fahren. Da dachte ich mir, gute gelegenheit zum filmen. Da ist das video von entstanden. Das ist nicht immer genauso, aber ähnlich. Sobald ich das iphone am Carplay adapter angeschossen hab, filmt es nicht mehr, deswegen sind die restlichen resets und abstürze nicht mehr drauf. Auf der Fahrt zur tanke hab ich bis zum ziel keinen ton für länger als 20 sekunden aus dem carplay adapter bekommen. Auf der Rückfahrt hab ich das telefon garnicht erst angeschlossen, weil für so kurze sachen tut es eh nicht. Also radio mal versucht. Naja. ich hab dann mit kopfhören rock antenne gehört. war auch o.k.

Die anderen "kleinigkeiten" die mich stören, sind in der bedienung gelegen. Das Avant4 ist ja als OEM ersatz angepriesen, aber das bedien konzept ist davon weit entfernt. Einen knopf für Carplay? (Wie beim Avant3) Nicht vorhanden. Eine taste für die Ibus App (BC in dem sinn) gibts auch nicht. Carplay ist ein schönes gimmick ob man das wirklich braucht sei mal dahin gestellt. Mir wäre schon geholfen, wenn ich über USB die Musik abspielen könnte (Wie die letzten 8 jahre über die mediabridge), über einen entsprechenden eingebauten Player. Die möglichkeit hab ich bisher nicht gefunden. Ja ich könnte es über bluetooth machen. Aber. Die bluetooth app hackt alle 10-15 sekunden. Und alle 10-15 sekunden einen aussetzer, knall, oder pop zu hören, ist mir etwas lästig.


Naja es ist ein neues Produkt, der große vorteil ist das der Support vom Mark gut ist, und auch die Ibus community ist sehr hilfreich. Auch die Ami´s sind bis jetzt ziemlich zackig unterwegs. Ich werde jetzt ein neues Ticket aufmachen mit dem video von oben, und mal gucken was dabei raus kommt.

bis jetzt wurde meine - von den bisherigen erfahrungen - eh nicht sooo hohen Erwartungen auch noch nicht wirklich erfüllt. Vermutlich regelt sich das so dann über die nächsten Wochen. Vermutlich ist es eine Einstellungssache, oder es kommt nen update. Für die 7 Tage Rückgabe (mit 20% Pauschale + Versandkosten) ist es jetzt schon zuspät, deswegen werde ich mich aktiv an der Fehlerbeseitigung beteiligen und hoffen das ich bald was habe das Stabil läuft.

fazit:
Wenn ihr das kaufen wollt, bedenkt das es evtl bei euch nicht direkt so laufen wird wie es bisher gewohnt seid. Für iphone user die musik hören wollen, gibt es evtl andere alternativen die so einen großen umbau nicht erforderlich machen.
Ich glaub aber noch an das Produkt!
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

if its got tits or transistors, you’re gonna have problems with it!
memyselfundich ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 11:51   #25
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Landshut
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

Schauen wir mal ob wir es noch hinbekommen. Schade das Du etwas weit weg bist von mir sonst würd ich mir das mal persönlich anschauen und versuchen zu helfen. Kontaktier mal die Jungs der Ibus App. Die könnten mit Dir Deine Einstellungen checken.

Aber beim Avant 3 gab es keine matten Folien fürs Display. Die musstest extra bei Amazon kaufen.
Normale Schutzfolien gabs. Da hab ich auch noch einige hier liegen. ��

Geändert von knuffel (30.04.2019 um 12:36 Uhr). Grund: Eines der völlig überflüssigen Zitate des unmittelbar vorangegangenen Beitrags entfernt.
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 13:02   #26
jamos
E-Kippen Raucher
 
Benutzerbild von jamos
 
Registriert seit: 14.04.2005
Ort: hannover
Fahrzeug: E64 650 Cabrio, E38 735i, Opel Rekord C, E46 Touring 325i @ LPG
Standard

Wahnsinn das Video. Ich hätte das Ding schon völlig wutentbrannt rausgerissen!
jamos ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 15:06   #27
Malcolm
Erfahrenes Mitglied
 
Registriert seit: 08.12.2016
Ort: München
Fahrzeug: E38-740i (14.02.97) Dodge Chargum AWD 5,7 Hemi, Audi A8 D3 4,2 Quattro
Standard

die Möglichkeit über USB musik abzuspielen gibt es doch.
Hinten sind noch usb ports frei und vorne ist unter der SD Abdeckung der Slot für die SD Karte, oder meinst du über usb auf das Handy zuzugreifen?
Malcolm ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 15:26   #28
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Landshut
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

Zitat:
Zitat von jamos Beitrag anzeigen
Wahnsinn das Video. Ich hätte das Ding schon völlig wutentbrannt rausgerissen!
ich könnt aber auch schnell 10 videos zeigen wo es einwandfrei läuft :-)


Und der Besitzer sollte mal ein Foto von seinem Kabelbaum zeigen im Kofferraum und was da schon Alles eingebastelt wurde :-)

Ich geh davon aus das sich seine 3 verschiedenen Systeme irgendwo beißen. Nun möge die Suche beginnen :-)
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 30.04.2019, 19:47   #29
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: |-Transporter-| E38-740d-03.2000 ----------- E38-740d-06.2001 ----- E38-740i/-99 TestWagen E38-750i/-99 TestWagen E39-530d-05.2001
Standard

mein Xtron RENNT wie ein Gepard
alle einstellungen welche ich will, setzt das Ding bis dato um und ist auch sehr ZZ (Ziemlich Zuegig) am DisplayStrahlen ...

Das Avant4 finde ich zum Vergleich Avant3 voll daemlich.
Warum:
---> Weil eben genau diese Bauform des Avant3 das einzige gewesen waere,
was mich moeglicher weise dazu bewegt haette, das Ding anzuschaffen.
denn mit dem Platz, welcher hinter einem Avant3 frei ist/wird, laesst einiges an tollen Gimmiks dahinter bauen.

so wie es jetzt als avant4 gebaut wird,
hat es gegenueber anderen (xtron Z.B. etc.pp) keine Vorteile.
Nur scheisssssss Teuer ist es.




gruss
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."

Geändert von TRANSPORTER (30.04.2019 um 19:56 Uhr).
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 02.05.2019, 11:50   #30
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI
Standard

Zitat:
Zitat von Mark-LA Beitrag anzeigen
ich könnt aber auch schnell 10 videos zeigen wo es einwandfrei läuft :-)


Und der Besitzer sollte mal ein Foto von seinem Kabelbaum zeigen im Kofferraum und was da schon Alles eingebastelt wurde :-)

Ich geh davon aus das sich seine 3 verschiedenen Systeme irgendwo beißen. Nun möge die Suche beginnen :-)
Na klar Gmail, google services stürzt ab, weil ich nen Alpine DSP + Verstärker im kofferraum hab? Ich hab die Alpine und den Verstärker schon 5 Jahre, und mit der Mediabridge lief das bisher problemlos Und warum läuft es dann nach 15-20 minuten recht stabil? Und wo soll es sich da beißen? Die Alpine und Verstärker hängen nicht am Ibus. Die hängen nur am strom und geschaltet 12 volt. Die Lautsprecher hängen auch nicht direkt am Avant4? Sonst hab ich da nichts gemacht. Im gegenteil - es ist jetzt WENIGER als vorher verbaut, weil ich das DVD laufwerk, Telefon auch raus geschmissen hab.

Ich hatte jetzt schon mit dem einem aus der Ibus gruppe kontakt aufgenommen. Ich hab die Vermutung das es am Carplay adapter liegt, da ich zuverlässig einen Android Blue Screen kriege, wenn ich das iphone anstecke, bevor das system gänzlich da ist. Ich werde jetzt schauen das ich internet ins auto bekomme und sachen wie google maps / spotify / audible nicht mehr übers iphone starte, sondern direkt am Gerät. Vielleicht ist es dann besser!

Hier das Bild vom Chaos im Kofferraum als ich alles neu verkabelt hab um das Avant4 einzubauen:



hab halt alle Halter jetzt weg die ich nicht mehr brauche, hab das Telefonmodul ausgebaut, kabel entfernt und und. Das ist jetzt wieder sauberer Wo gehobelt wird, fallen spähne. nicht sichtbar sind noch frequenzweichen etc. die sich hinter der verkleidung verstecken
memyselfundich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: AVIN AVANT3 Androidradio 16:9 Einbau Mark-LA BMW 7er, Modell E38 380 22.02.2020 17:46
Auto: Audi A4 Avant 2.0 TDI DPF S line Muellermilch Biete... 0 15.01.2013 08:02
Gibt es jemanden der schon erfolgreich Bluetoooth verbaut hat ? Henk Bee BMW 7er, Modell E38 46 15.02.2012 13:32
A6 Avant mit Biturbo-Diesel-V6 KaiMüller Autos allgemein 13 04.06.2011 09:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group