Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.09.2018, 07:55   #1
Timo750
Mitglied
 
Registriert seit: 14.03.2004
Ort: Burgberg
Fahrzeug: 750i E65
Standard Keine AU! Motortemperaturfühler 750

Hallo,
bei der gestrigen AU zeigte meine Motortemperatur am AU-Testgerät lediglich 18°C an. Eine AU war somit nicht möglich, da das Gerät erst gar nicht startete.
Weiß jemand welcher Fühler dafür verantwortlich ist und wo dieser sitzt?

Fahrzeug ist ein 750i, EZ 2005.

Vielen Dank schonmal
Gruß Timo
Timo750 ist offline   Antwort Mit Zitat antworten
Alt 15.09.2018, 08:40   #2
Timo750
Mitglied
 
Registriert seit: 14.03.2004
Ort: Burgberg
Fahrzeug: 750i E65
Standard

Habe mir eben die Temperaturen auslesen lassen, sie zeigen alle plausible Werte an....

Temperaturen.jpg


mit welchem Wert arbeitet der AU-Tester? Das müsste doch einer dieser Werte sein?

Gruß Timo
Timo750 ist offline   Antwort Mit Zitat antworten
Alt 15.09.2018, 10:22   #3
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05
Standard

Hast Du den Wagen vorher ausgiebig warm gefahren?
Das mach ich immer und auch beim letzten Tüv mit meinem E65. Keinerlei Beanstandungen
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 15.09.2018, 10:48   #4
intru
Gesperrt
 
Registriert seit: 22.03.2018
Ort: 90% Landkreis Teltow-Fläming - 10% Rhein-Erft-Kreis
Fahrzeug: E65-745d Special Edition Exclusive [XD2] Stratusgrau Metallic - Merino Ecru hell (09/2007)|E60-535d Platingrau Metallic - Dakota grau (09/2007)
Standard

Und dann stellt er den Wagen 1,75 Stunden in die Ecke, weil zu viel los war
Mir mit dem 5er im März passiert.
intru ist offline   Antwort Mit Zitat antworten
Alt 15.09.2018, 14:10   #5
Stelios
Erfahrenes Mitglied
 
Benutzerbild von Stelios
 
Registriert seit: 18.03.2014
Ort: Worms
Fahrzeug: BMW
Standard

Zitat:
Zitat von Timo750 Beitrag anzeigen
Hallo,
bei der gestrigen AU zeigte meine Motortemperatur am AU-Testgerät lediglich 18°C an. Eine AU war somit nicht möglich, da das Gerät erst gar nicht startete.
Weiß jemand welcher Fühler dafür verantwortlich ist und wo dieser sitzt?

Fahrzeug ist ein 750i, EZ 2005.

Vielen Dank schonmal
Gruß Timo
Hätte die den Fehler gelöscht dann hätte es auch geklappt
Wahrscheinlich dein Kennfeldthermostat oder KMT Sensor.
Stelios ist offline   Antwort Mit Zitat antworten
Alt 15.09.2018, 14:52   #6
arrie
Erfahrenes Mitglied
 
Benutzerbild von arrie
 
Registriert seit: 25.09.2002
Ort: Gränna in Schweden Heimat Mühlhausen Thüringen
Fahrzeug: 745i E65 Bj. 03/2002
Standard

Bei den Temperaturen hat der Motor ja schon fast 18 Grad ohne das du ihn an lässt. Vermutlich war den Ihr Tester kaputt.

Kann man sich die Motortemperatur nicht im Geheim menu anzeigen lassen?

Gruß Arrie
arrie ist gerade online   Antwort Mit Zitat antworten
Alt 16.09.2018, 08:12   #7
Timo750
Mitglied
 
Registriert seit: 14.03.2004
Ort: Burgberg
Fahrzeug: 750i E65
Standard

Gefahren bin ich in den 2 Stunden davor, unterbrochen mit kleineren Pausen, knapp 30 km. Der Weg zum TÜV waren dann nochmals ca 5km, Wartezeit ca. 10 Minuten, von daher danke ich schon, dass er mehr als 18°C hätte anzeigen müssen. Werde beim nächsten Termin aber auf jeden Fall ausgiebig warm fahren und mir die Temperarturen anzeigen lassen, um alles auszuschließen.

Aber nochmals zu meiner ursprünglichen Frage:
Welchen Sensor liest der AU-Tester aus? Den Motortemperaturfühler oder den Kühlmitteltemperaurfühler? Gibt es noch weitere relevante Temperaturfühler?

Danke Gruß Timo
Timo750 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2018, 10:08   #8
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Kann man beide nutzten, kommt auf das Programm an.
Allerdings sind ~54°C auch nicht grade berauschend für ne AU...

Er hätte, thoretisch, die Motortemp auch auf 80°C festsetzten können... Dann währe die AU auch möglich gewesen...
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2018, 13:15   #9
Timo750
Mitglied
 
Registriert seit: 14.03.2004
Ort: Burgberg
Fahrzeug: 750i E65
Standard

Die 54°C waren eine reine Momentaufnahme nach ein paar Minuten fahren, um zu sehen ob einer der Fühler evtl. defekt ist oder ständig 18°C anzeigt. Bei längerem Fahren pendelt er sich auf Normalwert ein. Es war nicht der Zeitpunkt der AU-Prüfung.
Aussage vom Prüfer ist, dass der Test nicht startet wenn nicht min. 70°C angezeigt werden. Da ich es nicht besser weiß, muss ich es ihm glauben.

Werde am Montag, beim 2. AU-Test-Versuch meine Temperaturen vor dem AU-Test nochmals selber auslesen und schauen was rauskommt.
Timo750 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW X-Reihe: Ausgelesen,nun Motortemperaturfühler / Sensor bmwmk13 Autos allgemein 12 08.09.2013 19:55
HiFi/TV: Suche CD Sammlung keine Sampler keine Maxis PETZ Suche... 0 10.08.2010 20:00
Motorraum: 745i keine Leistung, keine Motorlampe an!!?? Klausi87 BMW 7er, Modell E65/E66 12 19.02.2010 23:13
Keine DVD Sale785 BMW 7er, Modell E65/E66 16 11.04.2008 20:19
Keine Leistung und keine Ahnung. Wer kann helfen??? nissmo BMW 7er, Modell E32 27 15.09.2006 20:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group