Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.09.2007, 22:36   #31
SubSeven
Gesperrt
 
Registriert seit: 14.10.2002
Ort: Salzgitter
Fahrzeug: 740i E38 (12.95)
Standard

Hi,

ja, das mit dem "zu fett" eingestellt sagte der Mechaniker auch, doch die Fehlzündungen und die bescheidene Gasannahme erfolgten ja im Benzinbetrieb, als der Motor noch kalt war. Nur den ersten Kilometer.

Dem Kerzentausch habe ich zumindest zugestimmt - Kann ja nicht schaden.

Werd mich überraschen lassen... Die haben sogar einen H2 auf Gas umgebaut - kaum zu glauben!

Werd morgen berichten, ob er wieder läuft.

Danke erstmal und schönen Abend noch
Sascha
SubSeven ist offline   Antwort Mit Zitat antworten
Alt 06.09.2007, 22:49   #32
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

lief er denn auch schon VOR dem Umbau nicht rund?

Dann ist es natürlich plausibel, dass er im Gasbetrieb auch Mucken macht...

Wenn der schlechte Lauf NUR bei kaltem Motor auftritt, kann es auch eine andere Ursache haben, als die Zündkerzen, sind aber mehrere, die wahrscheinlichste ist eine defekte Kurbelgehäusemembran, die ca. 150k km hält, und dann für unrunden Lauf und erhöhten Ölverbrauch "sorgt"...

Weiterhin passen nicht alle Zündkerzen zum Gasbetrieb, aus eigener Erfahrung kann ich nicht zur Verwendung von Platinkerzen raten (zumindest nicht von BERU, NGK P´s können ev. besser geeignet sein) sowie manche zweipolige Kerzen auch nicht optimal das Gas zünden...ich habe momentan einpolige von NGK drin...mir ist einfach der "irre" Preis von ca. 16,- EUR für die Iridiumkerzen viel zu hoch...da wechsel ich lieber öfter, ist beim M62 ja auch kein Riesendrama...

Also, überprüf lieber, was sie Dir für Kerzen reinschrauben wollen, und ´nen H2 umzurüsten, sollte keinen Umbauer vor grosse Probleme stellen, die Motortechnik hatten "wir" (in Deutschland) schon mehr oder weniger, als auf den Aggregaten noch der Reichsadler eingestanzt war...

Gruss, Marcello
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 07.09.2007, 19:12   #33
Indianer99
Schwedenstahl-was sonst..
 
Benutzerbild von Indianer99
 
Registriert seit: 08.02.2005
Ort: Teutschenthal
Fahrzeug: VOLVO XC90, Honda CB1000R
Standard

nur mal so n kurzer Zwischenbericht:

bin jetzt ca. 130 Tkm mit der Prins VSI unterwegs. bei ca. 75 Tkm Gasfilter gewechselt, soeben 1 Wasserschlauch gewechselt und Schlauchschellen nachgezogen. Sonst nix. Bin echt zufrieden mit dem Prinsesschen....

Einbau hat vor 2,5 jahren 2.300 Teuros gekostet, nach genau 40 Tkm war die Kohle wieder drin. Verbrauch liegt bei 12,5 l bei normaler Fahrweise und überwiegend BAB 140-160.

Für`n V8 lag der Preis damals bei 2.600 € bei meinem Schrauber. Da ist natürlich der angesagte Preis von 1.300 EUs ne echte Hausnummer. Aber manchmal kann billig am Ende auch richtig teuer sein.....

Gruß
Indianer
Indianer99 ist offline   Antwort Mit Zitat antworten
Alt 09.09.2007, 10:56   #34
SubSeven
Gesperrt
 
Registriert seit: 14.10.2002
Ort: Salzgitter
Fahrzeug: 740i E38 (12.95)
Standard Kme

Also meinen Wagen habe ich am Freitag Nachmittag wiederbekommen. 2 Zündkerzen waren abgebrannt und ein kleiner Unterdruckschlauch verschmort.
Der Chef sagte mir, dass er jetzt auch wieder im Benzinbetrieb, im kalten Zustand liefe.
Schon auf dem Heimweg an der ersten Ampel kam die Ernüchterung...
Wieder schüttelt sich mein Kopf wie bei einem Wackeldackel.
Egal, dachte ich und fuhr heim, da ich keine Lust hatte mich schon wieder aufzuregen.
Dann beim Kaltstart am nächsten morgen wieder das Problem, dass nicht alle Zylinder mitlaufen. - Die Motorabdeckung entfernt und eine ganze Büchse Kontaktspray auf alle möglichen Schläuche etc. gesprüht um eine eventuelle Undichtigkeit zu erkennen - aber nichts gefunden.
Das kann doch unmöglich noch mit der Gasanlage zu tun haben, oder? Wie gesagt läuft er nur im kalten Zustand, also die ersten 1 oder 2 Minuten, wie ein Sack Nüsse.
MfG
Sascha
SubSeven ist offline   Antwort Mit Zitat antworten
Alt 09.09.2007, 17:22   #35
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von SubSeven Beitrag anzeigen
Also meinen Wagen habe ich am Freitag Nachmittag wiederbekommen. 2 Zündkerzen waren abgebrannt und ein kleiner Unterdruckschlauch verschmort.
Der Chef sagte mir, dass er jetzt auch wieder im Benzinbetrieb, im kalten Zustand liefe.
Schon auf dem Heimweg an der ersten Ampel kam die Ernüchterung...
Wieder schüttelt sich mein Kopf wie bei einem Wackeldackel.
Egal, dachte ich und fuhr heim, da ich keine Lust hatte mich schon wieder aufzuregen.
Dann beim Kaltstart am nächsten morgen wieder das Problem, dass nicht alle Zylinder mitlaufen. - Die Motorabdeckung entfernt und eine ganze Büchse Kontaktspray auf alle möglichen Schläuche etc. gesprüht um eine eventuelle Undichtigkeit zu erkennen - aber nichts gefunden.
Das kann doch unmöglich noch mit der Gasanlage zu tun haben, oder? Wie gesagt läuft er nur im kalten Zustand, also die ersten 1 oder 2 Minuten, wie ein Sack Nüsse.
MfG
Sascha
Wenn er beim Kaltstart schon extrem unrunden Lauf hat, kann es eigentlich wirklich nichts mit der Gasanlage zu tun haben, da sich der Wagen ja noch im Benzinmodus befindet, oder zeigt deine Tankanzeige/Umschaltknopf etwa schon ein grünes Licht beim Starten?!
Lief denn dein Wagen VOR dem Umbau ganz normal, oder hattest du dann auch schon (zumindest das Gefühl) das der Motor nicht normal läuft?
Es gibt ja etliche Ursachen für unrunden Lauf beim V8:
- Ventildeckeldichtungen undicht, ziehen Nebenluft und der Motor läuft unrund, merkt man ev. auch daran, dass irgendwo leichter Ölqualm auftritt, meist im hinteren Bereich der Dichtungen, war auch bei mir der Fall, seitlich auf der Beifahrerseite...
- Luftmengenmesser: Dreh mal den Stecker ab, wenn du den Wagen gestartet hast, und beschreib mal, was dann passiert...
- Nockenwellensensor:
da findest du auch etliches in der Suche, aber da stirbt der Motor meist einfach so ab, passt nicht ganz auf deine Beschreibung...
oder wie schon erwähnt: Kurbelgehäusemembran, hat die gleichen Symptome wie undichte VDD`s( hau´s mal in die Suche, hab erst kürzlich Fotos von meinem Wechsel gepostet, ohne den Motor anzukippen)

- Lambasonden:
Die sitzen bei deinem V8 vor den Kat´s und können, wenn sie kaputt sind, auch zu unrundem Motorlauf führen, weil die Werte für die Abgase nicht mehr korrekt weitergegeben werden, die kann man testen, indem man die Stecker abnimmt, hab ich aber noch nie machen müssen, findest du aber genau beschrieben in der Suche...

- Ansonsten bleibt dir noch ein Test der Zündspulen: Nimm mal die beiden schwarzen Abdeckungen runter (Schrauben sind unter zwei Plättchen, im BMW Schriftzug mit den Streifen), darunter liegen die Zündspulen und Kerzen, die Spulen sind alle mit Steckern versehen, mach den Motor an (kalt!, nicht machen wenn er warm ist, oder Handschuhe anziehen!), und zieh jeweils von jeder Spule den Stecker ab, wenn sich dann bei einer keine Veränderung im Motorlauf zeigt, ist sie kaputt...

Mehr fällt mir mom. auch nicht ein was man selbst machen könnte, ohne dafür in die Werkstatt zu müssen...ansonsten solltest du mal den Fehlerspeicher bei BMW auslesen lassen...die werden aber eh´ alles auf die Gasanlage schieben, oder dir vorschlagen, den Wagen abends zu bringen, damit sie ihn kalt "testen" können...das Ergebnis der Testerei nötigt dann einen tiefen Griff zum Geldbeutel

Naja, ich wills nicht beschwören, habs aber selbst bei 2 so erlebt, wenn man die Gasanlage erwähnt...

Gruss, Marcello
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 11.09.2007, 20:23   #36
SubSeven
Gesperrt
 
Registriert seit: 14.10.2002
Ort: Salzgitter
Fahrzeug: 740i E38 (12.95)
Standard

So, jetzt haben wir den Fehler entdeckt!

War am Montag beim Boschdienst und habe den Fehlerspeicher auslesen lassen. Unter anderem sah der Fachmann, dass da irgendwas mit der Gemischabweichung im Argen ist. 30% Abweichung. Man riet mir ein bis zwei Tage nur auf Benzin zu fahren um dann das Kaltstartverhalten zu beobachten. Gesagt, getan - gestern einige Kilometer auf Benzin abgerissen und siehe da: heute summt er wieder wie ein Bienchen!!! =)
Mein Gasanlagenverbauer meinte, dass es die Steuergeräte seien, die sich anscheinend nicht mögen. Bislang war das angeblich nur bei einem Renault der Fall. Jedenfalls wird man mir am Samstag ein Relais einbauen, welches jeweils das inaktive Steuergerät abschaltet, so dass ein Abgleich der Geräte untereinander unterbunden wird.
Bin ja mal gespannt - hört sich jedenfalls gut an, denn der Gasbetrieb funzt ja 1a - vielleicht dann ja auch der Benzinbetrieb ?!
SubSeven ist offline   Antwort Mit Zitat antworten
Alt 06.07.2008, 14:13   #37
bremerstudent
Neues Mitglied
 
Registriert seit: 06.07.2008
Ort: Bremen
Fahrzeug: 09.1992
Top!

Hallo!

Meine Eltern wohnen Nähe Winschoten. Wo kann man sich denn dort eine Gasanlage einbauen lassen?
Habe ein Angebot von AZR, 2100 € für eine KME Diego.
Prins soll Probleme haben mit der hiesigen Gasqualität, Vaille soll in meinem alten BMW 730i nicht einbaubar sein, wegen Vergaser (?), Tartarini soll sehr laut sein und hat großen Mehrverbrauch, Venturi soll schlechtfür Langlebigkeit des Motors sein, Backfire, 25 % Mehrverbrauch..
Hm..Ich fahre fast 3000 km pro Monat! Bei diesen Benzinpreisen..nicht lustig, also LPG!
Ich will meinen 7er noch viele Jahre fahren, TÜV gabs ohne einen einzigen Mangel!!
Was soll ich machen? Ich muss mich 100 % auf den Einbauer verlassen können, da ich mich als Student grade selbständig gemacht habe. Und er sollte in meiner Nähe (Bremen) sein, damit ich notfalls auch mal wieder was nachstellen lassen kann. Oder es funktioniert auch ohne aufwendige Nachjustierungen??? Kurz, ich bin auf den BMW angewiesen als Außendienstler!
Vielen Dank für jeden Tipp.

Geändert von bremerstudent (06.07.2008 um 14:45 Uhr).
bremerstudent ist offline   Antwort Mit Zitat antworten
Alt 06.07.2008, 15:59   #38
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von bremerstudent Beitrag anzeigen
Hallo!

Meine Eltern wohnen Nähe Winschoten. Wo kann man sich denn dort eine Gasanlage einbauen lassen?
Habe ein Angebot von AZR, 2100 € für eine KME Diego.
Prins soll Probleme haben mit der hiesigen Gasqualität, Vaille soll in meinem alten BMW 730i nicht einbaubar sein, wegen Vergaser (?), Tartarini soll sehr laut sein und hat großen Mehrverbrauch, Venturi soll schlechtfür Langlebigkeit des Motors sein, Backfire, 25 % Mehrverbrauch..
Hm..Ich fahre fast 3000 km pro Monat! Bei diesen Benzinpreisen..nicht lustig, also LPG!
Ich will meinen 7er noch viele Jahre fahren, TÜV gabs ohne einen einzigen Mangel!!
Was soll ich machen? Ich muss mich 100 % auf den Einbauer verlassen können, da ich mich als Student grade selbständig gemacht habe. Und er sollte in meiner Nähe (Bremen) sein, damit ich notfalls auch mal wieder was nachstellen lassen kann. Oder es funktioniert auch ohne aufwendige Nachjustierungen??? Kurz, ich bin auf den BMW angewiesen als Außendienstler!
Vielen Dank für jeden Tipp.
Hmm, wer hat denn die Story vom Vergaser erzählt, hoffentlich nicht einer der Umbaubetriebe

du fährst 3tkm/pro Monat? Was hat denn der E32 gelaufen?
Frage nur, weil sich die Umrüstungskosten ja auch irgendwie rentieren sollen, und wenn der Wagen "schon" weit >200tkm runter hat, würde ich mir das bei der jährlichen Laufleistung überlegen, diesen Wagen umzurüsten...

Ansonsten wüsste ich nicht, warum eine Prins mit den dortigen "Gasverhältnissen" nicht klar kommen sollte, andere dennoch schon...

Das Tartarini sehr laut ist, wüsste ich nicht - warum auch?
Musste mal bei Tom nachfragen (@TomS), der hat eine im X5...

Es gibt hier im Forum jemand, ich meine es ist @MTK730, oder so ähnlich, der einen E32 mit Venturi fährt, und so weit sehr zufrieden ist, da die Umbaukosten doch erheblich geringer sind, und Backfire in deinem Fall nicht zwingend schädlich ist, weil die Ansaugbrücken im 730i R6 aus Alu sind...

Ansonsten sind KME Diego oder auch BRC Sequent recht robuste Anlagen.

Das der Umrüster in der Nähe ist, ist schon wichtig, weil es die 100% sofort nach Umbau meist nicht gibt, nachregeln ist Usus...

Ich kenne AZR persönlich nicht, im Netz findet man auf die Schnelle nicht viel, kann gut oder schlecht sein...mach Dich mal dbzgl. in den Gasforen schlau, der Umrüstungsbetrieb ist das Elementare an der guten Funktion der Anlage, wenn da geschlampt wird, hilft die beste Anlage am Markt nichts...

Gruss, Marcello
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 06.07.2008, 18:20   #39
bremerstudent
Neues Mitglied
 
Registriert seit: 06.07.2008
Ort: Bremen
Fahrzeug: 09.1992
Breites Grinsen

Hallo Marcello[/quote]

vielen Dank für die schnelle Antwort.
Der Wagen hat jetzt ca.178.00 km gelaufen..wurde vom Rentner gefahren. Auf alle Zylinder habe ich konstant 13 bar..habe es messen lassen.
Rost ist nicht vorhanden, nicht mal bei den türen und schon gar nicht unter dem Wagen..
Ich würde den Wagen gerne pflegen, versuchen, eines der wenigen Exemplare zu haben, dass die 800.000 km-Grenze packt.
Habe genau mein Modell schon mal gesehen, der Mann hatte tatsächlich 805.000 km runter! Nur normale Verschleißteile..
Kurz, wenn der Wagen nach dem Umbau einen Motorschaden hat, mich permanent im Stich läßt, hätte ich ein Problem, da ich wirklich grade frisch selbständig bin und der wagen mich bisher NIE imStich gelassen hat!
Einwandfrei.
Bin ein wenig verzweifelt, mir ist der Einbaupreis nicht so wichtig, Hauptsache, der Wagen rennt!
Gruss
bremerstudent ist offline   Antwort Mit Zitat antworten
Alt 06.07.2008, 18:36   #40
bremerstudent
Neues Mitglied
 
Registriert seit: 06.07.2008
Ort: Bremen
Fahrzeug: 09.1992
Standard

hi

wo hast du deine anlage einbauen lassen? oder selbst gemacht?
polen ist mir zu weit weg. kenne auch keinen dort, so dass ich bedenken hätte.
und selbsteinbau..nun ja,kollege könnte das ggfs., aber man bekommt ja nie tüv..
und außerdem, ich brauch den wagen..
danke für tipp..
bremerstudent ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:14 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group