Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.05.2016, 12:45   #1
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard Kühlmittelverlust und LMM-Problem 750i

Hallo zusammen!

Ich will nach langer Zeit endlich wieder mit meinem Fuffi fahren.

Im letzten Jahr hat 17er Schlüssel meinen Motor komplett revidiert, dann bin ich ein paar Wochen gefahren und mußte ihn in den Winterschlaf schicken. Jetzt mußte ich ihn neulich aus der Garage fahren weil die Halle gereinigt werden sollte. Dabei habe ich entdeckt, daß eine Flüssigkeit (ich nehme an, daß es Kühlmittel ist) auf der Fahrerseite aus dem Längsträger tropft. Vom Motor aus sammelt sich Flüssigkeit auf dem Träger unter der Lenksäule. Ich kann aber von außen nicht erkennen, wo das Leck ist.

Jetzt meine erste Frage: Hat jemand einen Verdacht, wo die Flüssigkeit herkommt, und kann ich als Noob (ich habe wirklich keine Ahnung!) anfangen, dort Teile aus dem Weg zu schrauben, um das Leck zu finden?

Das zweite Problem ist, daß der Motor sich auch nach vielen Maßnahmen immer noch nicht perfekt im Leerlauf verhält.
Wie gesagt: Motor revidiert. Ich habe erneuert: Zündkerzen, Verteiler+Läufer, Zündspulen, Zündkabel, Benzindruckregler, Benzinfilter, Lambdasonden. Das war alles schon vor der Revision.

Heute habe ich ihn im Stand laufen lassen weil ich mal bei Sonnenlicht sehen wollte, ob ich das Kühlmittel-Leck ausfindig machen kann.
Da habe ich aus Spaß mal die Stecker von den LMMs abgezogen und das war recht unterschiedlich, was auf beiden Seiten passiert ist.

Auf der Fahrerseite geht die Drehzahl abrupt in den Keller und stabilisiert sich dann wieder.

Auf der Beifahrerseite passiert beinahe nichts außer daß ich wenn ich hinten am Auspuff horche, das subjektive Gefühl habe, daß das Ploppen weniger wird, der Motor runder läuft.

Wenn ich beide LMMs abziehe, geht der Motor aus.

Was können die M70-Kenner mir raten? Soll ich die LMMs reinigen, oder soll ich den auf der Beifahrerseite erneuern, oder soll ich gleich beide LMMs erneuern?

Ich bin für jede Anregung dankbar!

Beste Grüße
Marc
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 13:34   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Die LMM arbeiten für die jeweilige Gegenüberliegende Bakn. Das heißt Beifahrer-LMM ist für Fahrerseite zuständig und Fahrerseite-LMM für die Beifahrerseite.

Kühlwasser kann vom Ausgleichsbehälter oder Zusatzwasserpumpe kommen.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 14:45   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Tausche mal die beiden LMM untereinander und wieder Testen. Wenn nun das Problem auf der anderen Seite liegt, ist es der LMM.
Wie vorher schon gesagt, die LMM sind fuer die gegenueberliegende Seite jeweils zustaendig.
Wenn nicht, ist es was anderes, evtl. Kabelbruch im Kabel zu den LMM. Die aeussere Huelle des Kabelstranges zum LMM wird ja nach ueber 20 Jahren hart wie Stein, und wenn die bricht, schneidet dies in die Kabel in diesem Kabelstrang innen. Hab ich schon bei mehreren 750 gefunden. Meist kurz vor dem Stecker zum LMM in der Biegung des Kabelstranges.

Fluessigkeit: welche Farbe hat diese?
Fahrerseite sind einige Moeglichkeiten. Ich tippe mal auf gruenlich = Pentosin.
Da ist der Pentosinbehaelter und der Bremskraftverstaerker und die Leitungen sind auch viele auf der Fahrerseite.
Koennte auch sein, dass der Pentosinbehaelter einfach uebergelaufen ist, Wagen hat ueber den Winter gestanden, da sackt das Heck etwas ab und die Niveau drueckt dann Pentosin in den Behaelter von hinten.
Wenn dann der Behaelter ueberfuellt war vorher, kommt der Ueberlauf schon mal oefter vor.
Alles sauber machen, fahren, wieder nachschaun, evtl. hat sich der Fall dann erledigt.
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 22.05.2016, 15:01   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Möglich wäre auch ein Pentosin-Austritt aus der Ablauföffnung vom BKV. Kann man schnell mal mit der Hand abtasten, ob es dort feucht ist. Ein überalterter und ausgehärteter O-Ring und Simmerring im Bkv sind dafür verantwortlich.

M f G


Interner Link) http://www.7-forum.com/forum/14/zufa...ml#post2293567
Haschra ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 16:02   #5
kleiner muck
Erfahrenes Mitglied
 
Benutzerbild von kleiner muck
 
Registriert seit: 14.09.2012
Ort: Harbergen
Fahrzeug: e32 750il (7.93)
Breites Grinsen kleiner muck

Nicht nur Pentosin Haschra könnte auch Bremsflüssigkeit sein.
__________________
Wer die Hacken umklappt,ist genauso schnell wie ich!
kleiner muck ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 16:17   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von kleiner muck Beitrag anzeigen
Nicht nur Pentosin Haschra könnte auch Bremsflüssigkeit sein.
Die ist nicht GRÜN, beziehe mich deshalb hier auf GRÜNE Flüssigkeit, weil TE Kühlmittel erwähnte.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 17:04   #7
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Ich habe rötliche Kühlflussigkeit und ich meine die Flüssigkeit ist auch rötlich. Ich kann mal ein Schnapsglas hinstellen. Es ist halt von oben wirklich nicht zu sehen, woher es kommt.

Jetzt zu den LMMs welcher welche Seite regelt, weiß ich aber welches Verhalten ist normal? Wenn ich ihn abziehe und die Drehzahl fällt ab, ist doch eher normal als wenn es sich nicht ändert, oder?

Das mit dem Seitentausch werde ich heute nach der Arbeit noch testen.
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 17:06   #8
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i,`92 Audi 100 2,8E,´91 MB 500SL,`93 MB 500SEC
Standard

Zitat:
Zitat von kleiner muck Beitrag anzeigen
Nicht nur Pentosin Haschra könnte auch Bremsflüssigkeit sein.
..der kleine Muck wieder .. :-) .. kommt UNS beiden sehr bekannt vor, stimmt's?
__________________
...die Banker sind nicht so schlau wie sie glaubten,aber so gierig wie befürchtet..

...nichts auf dieser Welt ist so gerecht verteilt wie der Verstand-ich kenne niemanden, der behaupten würde,davon zu wenig zu besitzen..
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 19:41   #9
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Die LMMs auf der jeweils anderen Seite montieren hat nichts verändert. Aber mir ist aufgefallen, daß er nach einem Kaltstart zuerst sehr rund läuft und erst anfängt, etwas zu ploppen wenn er ein wenig Temperatur hat.

Könnte das am KLR liegen? Wie kann man das testen?

Die Flüssigkeit ist definitiv rötlich und bei meinem zweiten Test heute kam seltsamerweise keine neue Flüssigkeit dazu.
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 20:39   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Wenn es rote Kühlflüssigkeit ist, würde ich sofort wechseln, mit Spülung des ganzen Systems.
Zur Kontrolle noch mal den Pentosinbehälter aufschrauben, und kontrollieren ob Pentosin (GRÜN), oder ATF (ROT) drin ist. Bei ROT würde ich auch sofort spülen und wechseln.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Kühlmittelverlust M52TU - Wie hoch Differenz zw. Maximum und Warnung? E66-Fan BMW 7er, Modell E38 3 19.11.2011 13:03
750i - Motor, Fahrwerk und ABS/ESP-Problem Ring-Tobi BMW 7er, Modell E38 5 11.01.2011 19:35
E38-Teile: 2 LMM und 2 Drosselklappen 750i, E 38 Stone Biete... 2 03.06.2009 15:47
E32-Teile: LMM E32 750i und ABS-Steuergerät & BMW Bavaria C Reverse II black730 Biete... 0 20.02.2009 10:12
LMM-Messung und Ergebnisse 750i -|MegaMan|- BMW 7er, Modell E32 7 31.08.2007 14:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group