Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.07.2013, 18:57   #1
BBS
BBS Styling 5
 
Registriert seit: 03.12.2011
Ort: Schöningen
Fahrzeug: w210
Standard Getriebe schaltet nicht. Getriebe defekt?

Wie mansche wissen, hat ein Kumpel von mir einen 750 E32 gekauft.
Das Problem ist er schaltet nicht bzw er fährt nur im 3. Gang und bleibt auch da.
rückwerts fährt er auch noch.


Nun meine Frage kennt das Problem jemand?

Ist das Getriebe Defekt?


Danke
__________________
So und nicht anders!
BBS ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 19:56   #2
chevy57
7er Restaurierer
 
Benutzerbild von chevy57
 
Registriert seit: 07.01.2007
Ort: Diepholz
Fahrzeug: E38 735iA PD 06/97
Standard

Sieht so aus
Entweder Elektronisches oder mech Problem
Wenn du auf P mal Gas gibst bis ca 3500 Umdrehungen schaltet er dann ins Getriebenotprogramm?
Wenn ja, und du kannst dann Schalten dann ist es die Elektronik.
Evtl der Schalter E/S/M
Gruß Thomas
__________________
Noch einige Teile zu verkaufen:
Ölwannenschutz E38

Bei Interesse U2U an mich

Geändert von chevy57 (21.07.2013 um 20:02 Uhr).
chevy57 ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 19:58   #3
BBS
BBS Styling 5
 
Registriert seit: 03.12.2011
Ort: Schöningen
Fahrzeug: w210
Standard

Nein.
Er fährt immer im 3. Gang.
Also er Schaltet nicht hoch und nicht runter.
BBS ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 20:09   #4
chevy57
7er Restaurierer
 
Benutzerbild von chevy57
 
Registriert seit: 07.01.2007
Ort: Diepholz
Fahrzeug: E38 735iA PD 06/97
Standard

Habe gerade gesehen du hast jetzt den 2. Thread aufgemacht zum selben Thema.
So ein Blödsinn,
nachdem was du alles schreibst wird wohl das Getriebe hin sein.
chevy57 ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 20:11   #5
BBS
BBS Styling 5
 
Registriert seit: 03.12.2011
Ort: Schöningen
Fahrzeug: w210
Standard

Ich habe einmal gefragt, ob man mit Fahren kann, und nun frage ich was es sein kann...
BBS ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 20:13   #6
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Und Du hättest keine 2 Fragen in einen Thread rein bekommen ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 20:16   #7
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hat er dieses Problem auch dann Du den Vorwahlschalter auf E hast ????

Zeigt er Dir dieses E auch im Kombi an....... ED als Beispiel,wenn Du den
Wählhebel auf D stellst. ??

Viele Grüsse

Peter
__________________
peter becker ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 21:07   #8
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Oh mann - macht doch noch ein Thema auf oder entscheide wo die Diskussion weiter geht.
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 21.07.2013, 21:25   #9
yreiser
Erfahrenes Mitglied
 
Benutzerbild von yreiser
 
Registriert seit: 18.01.2006
Ort: Luxembourg
Fahrzeug: BMW 730i V8 (E32) EZ '94 / seit 02/2011 BMW F10 530d
Standard

Googlen wäre schon mal ein Anfang:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Getriebeproblem E32 750 IL Bj 88 : BMW 6er, 7er, 8er

Interner Link) http://www.7-forum.com/forum/5/750i-...ng-123162.html

Interner Link) http://www.7-forum.com/forum/5/4-gan...dus-98164.html

...
yreiser ist offline   Antwort Mit Zitat antworten
Alt 22.07.2013, 09:06   #10
chevy57
7er Restaurierer
 
Benutzerbild von chevy57
 
Registriert seit: 07.01.2007
Ort: Diepholz
Fahrzeug: E38 735iA PD 06/97
Standard

Zitat:
Zitat von Setech Beitrag anzeigen
Oh mann - macht doch noch ein Thema auf oder entscheide wo die Diskussion weiter geht.
JaJaJaJa lechz dann haben wir noch mehr zu lesen
chevy57 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: A-Getriebe schaltet nicht in 4. Gang XAVER BMW 7er, Modell E32 9 06.03.2017 10:04
Getriebe schaltet nicht richtig Patabra BMW 7er, Modell E38 5 19.12.2012 12:50
Getriebe schaltet nicht hoch Meister BMW 7er, Modell E38 13 04.04.2010 14:18
Getriebe: Getriebe schaltet nicht onkelbu BMW 7er, Modell E38 17 25.07.2007 23:00
Getriebe schaltet nicht hoch tm-drive BMW 7er, Modell E32 11 25.03.2005 16:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group