Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.05.2019, 18:08   #1
pk286
Mitglied
 
Benutzerbild von pk286
 
Registriert seit: 28.01.2018
Ort:
Fahrzeug: '96 E38 740i LPG
Standard M62B44 Unrunder Lauf wenn kalt. Sowohl mit Benzin als auch mit Gas

So ich bin langsam mit meinem Latein am Ende, mein Wagen startet morgens zwar direkt, ruckelt aber die ersten 10-20km. Auf Durchlesen des Forums wurden bisher LMM, NWS, Zündspulen rechte Bank (dazu später mehr) und Zündkerzen gemacht. VDD hat geölt beim Kauf, habe ich aber direkt gemacht.

Fehlerspeicher:
-Fehlzündungen Zylinder 7-8
-Sporadischer Fehler Fehlzündungen Zylinder 5-6 (deshalb habe ich die Zündspulen mal getauscht)
-Gemischaufbereitung Adaptiv (Habe nicht mehr im Kopf wie es genau drin stand aber so in etwa, der Fehler war 2x drin.
-Lambdasonde Bank 1 & 2

Auf Gas läuft er fast etwas ruhiger würde ich sagen, ruckelt aber immernoch.
Nach dem Tauschen der oben gennanten Teile ruckelt er etwas weniger aber immernoch gut bemerkbar. Mein Gasanlagenspezialist meinte der Wagen läuft auf Gas zu mager, das war aber vor dem Tausch des LMMs, jetzt zieht er auf Gas etwas besser und dreht auch hoch ohne, dass die Anlage abschaltet.
Gehe übernächste Woche wieder zu ihm und schaue mal wie die Anlage jetzt läuft.

Von was kann das Ruckeln aber jetzt noch herkommen? Habe eigentlich keine Lust auf gut Glück und Geld Teile zu tauschen bis er mal läuft.

Lambdaspannung mit Original LMM: Konstant 0,2V
Abgestöpselt dann 0,8V
Und jetzt mit neuem LMM 0,45V Konstant

Könnte die Lambda hinüber sein? Laut Auslesegerät muss der Wert zwischen 0V und 1V sein, also ist er doch eigentlich im grünen Bereich oder?

Habt ihr sonst noch irgendwelche Ideen?

Danke im Vorraus!

Edit: Vergessen zu erwähnen, dass der Wagen ein M62 740er ist Baujahr Mai 1996, mit Anlage von BRC
pk286 ist offline   Antwort Mit Zitat antworten
Alt 05.05.2019, 18:19   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Wenn er dauerhaft auf dem Wert hängt(warm wie kalt) ist die Sonde im dutt.

Steck die Gasanlage so ab, das der Motor komplett und dauerhaft auf Benzin läuft und zwar so, wie es sich gehört. Dann erst stellt man die Gasanlage ein.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 05.05.2019, 19:01   #3
hakalaka
Neues Mitglied
 
Registriert seit: 30.09.2016
Ort: rödental
Fahrzeug: E38- 728I (6/96)
Standard Möglicher Fehler

Hatte mal so einen ähnlichen Fehler: Ursache war Falschluft;
hakalaka ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 01:13   #4
pk286
Mitglied
 
Benutzerbild von pk286
 
Registriert seit: 28.01.2018
Ort:
Fahrzeug: '96 E38 740i LPG
Standard

Habe die Ansaugung schon angeschaut, wüsste nicht wo er Falschluft ziehen sollte.

Was ich vergessen habe zu erwähnen ist, dass er auch schlechte Gasanahme hat wenn er kalt ist. Der Wagen hört sich so an als würde er fast ausgehen.

Kann eine defekte Lambda überhaupt Fehlzündungen verursachen? Ein befreundeter Mechaniker meinte die Lambda hat mit der Einspritzung nichts zu tun und, dass er auf Zündkabel tippt oder Einspritzventil.

Bin mit dem Wagen nach Reset auch ~600 KM auf Benzin gefahren, hat auch keine Verbesserung gebracht.
pk286 ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 08:54   #5
Malcolm
Erfahrenes Mitglied
 
Registriert seit: 08.12.2016
Ort: München
Fahrzeug: E38-740i (14.02.97) Dodge Chargum AWD 5,7 Hemi, Audi A8 D3 4,2 Quattro
Standard

das hört sich shcon sehr nach falschluft an.

Bau mal die komplette Ansaugbrücke ab und tausche alle Dichtungen und die KGE

Dichtungen: Zwischen Drosselklappe und Ansaugbrücke sowie KGE und Ansaugbrücke und die 4 Dichtungen von der Ansaugbrücke zu den Ventilen.
Malcolm ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 09:05   #6
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Die Fehlersuche und Beseitigung ist NUR im reinen Benzinbetrieb sinnvoll!
Der Benzinbetrieb ist die Basis und erst wenn er da einwandfrei läuft, dann kann man die Gasanlage einstellen und auch einsetzen. Alles andere verfälscht jegliche Diagnose und wird zur unendlichen Geschichte...
Unrunder Lauf im kalten Zustand ist oft eine Folge von Falschluft... die Lambda's werden erst nach Erreichen der Betriebstemperatur (der Kat's) aktiv, dürften sich also im echten Kaltstart nicht auswirken.
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 14.05.2019, 00:00   #7
pk286
Mitglied
 
Benutzerbild von pk286
 
Registriert seit: 28.01.2018
Ort:
Fahrzeug: '96 E38 740i LPG
Standard

Batteriereset und Benzin reicht nicht aus? Was heißt Gasanlage abklemmen?

Werden die Adaptionswerte außerdem gelöscht bei einem Reset? Hier noch die Fehler vom Auslesen heute (Anhang)

Den Nockenwellensensor habe ich erst gewechselt, soll das heißen, dass ich ein defektes Neuteil habe? Sind die NWS vom TU kompatibel mit den VFL M62 Motoren? Gefühlt schüttelt er auch wenn er warm ist gut durch. Aber mal ist er total ruhig mal läuft er Sch****, je nach Lust und Laune halt. Kann es ein Einspritzventil sein? Aber dann müsste er doch durchgehend schlecht laufen oder? Mir ist auch eingefallen, dass das Ruckeln so um den ZK Wechsel und VDD Wechsel kam, die Kerzen davor waren zweipolige Bosch, der Vorbesitzer gab mir aber einpolige LPG Kerzen von Brisk mit. Ich tausche nochmal die Tage mal die ZK mit denen von nem anderen LPG E38, welcher ruhig läuft. Ansonsten hat aber bis jetzt nichts von dem was ich gemacht habe etwas gebracht. Rauchtest werde ich mal die Wochen mit nem Kollegen machen sobald er Zeit hat (bevor ich auf Gut Glück weitertausche).
Angehängte Grafiken
Dateityp: jpg IMG_0468.JPG (87,2 KB, 11x aufgerufen)
Dateityp: jpg IMG_0469.JPG (94,8 KB, 9x aufgerufen)
Dateityp: jpg IMG_0470.JPG (98,4 KB, 10x aufgerufen)
pk286 ist offline   Antwort Mit Zitat antworten
Alt 14.05.2019, 10:39   #8
Sponge
Neues Mitglied
 
Registriert seit: 01.04.2019
Ort:
Fahrzeug: E38-730i 6.94 LPG
Standard Bei mir ähnlich

Hallo,
ich haben einen 730i mit KME Gasanlage. Bei verlief es ähnlich wie bei dir. Wenn er kalt war lief er etwas ruppig, aber das ging nach wenigen Minuten oder Kilometer sofort weg.
Ich habe nach allgemeiner Empfehlung nach Falschluft gesucht und zunächst einen gerissenen Schlauch am Tankentüftungsventil gefunden. Diesen habe ich repariert. Seitdem läuft es gefühlt besser, ruhigerer Kalt-Start, etwas mehr Durchzug im Gasbetrieb.

Nach Falschluft habe ich gesucht, indem ich den LMM abgeklemmt habe und dann mit Hilfe eine Gummihandschuhs und Schlauchs in den Ansaugtrakt gepustet habe, Motor war natürlich aus. Der Handschuh bläst sich auf und man kann mit etwas Latenz nach austretender pfeifender Luft suchen. Wenn der Schlauch lang genug ist, kann man auch durchgehend reinpusten.
Bei Youtube benutzen sie auch Zigaretten und ähnliches, um nach austretenden Rauch zu suchen. Aber mit einem guten Gehör, sollte man die undichten Stellen auch lokalisieren können.

Die Suche nach Falschluft kann also sehr einfach sein. Probier es mal.
Sponge ist offline   Antwort Mit Zitat antworten
Alt 14.05.2019, 11:30   #9
Lothar
Honk
 
Benutzerbild von Lothar
 
Registriert seit: 05.08.2002
Ort: Berlin
Fahrzeug: 735iA, Dodge Durango
Standard

Mach mal die Lambdasonden heil als erstes. Die Kerzen bitte auch prüfen. Falschluft kannst Du dann mit Bremsenreiniger suchen.
Lothar ist offline   Antwort Mit Zitat antworten
Alt 14.05.2019, 18:29   #10
pk286
Mitglied
 
Benutzerbild von pk286
 
Registriert seit: 28.01.2018
Ort:
Fahrzeug: '96 E38 740i LPG
Standard

Wenn er wegen Falschluft oder etwas anderem unverbrannten Kraftstoff in die Kats jagt werden neue Lamdas doch auch nach kurzer Zeit gegrillt?
pk286 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
M60 unrunder Motorlauf wenn kalt madmax.krau BMW 7er, Modell E38 35 14.02.2017 21:51
Motorraum: Unrunder Lauf , wenn Luftmassenmesser angeschlossen ist audioconcept BMW 7er, Modell E38 21 04.11.2015 10:46
Motorraum: M60 740i - unrunder lauf wenn kalt - rund wenn warm rengier BMW 7er, Modell E38 27 04.02.2011 20:15
Elektrik: Unrunder lauf kurz nach dem Starten ganz gleich ob warm oder kalt...... reihali BMW 7er, Modell E38 2 20.12.2004 12:09
Elektrik: Unrunder Lauf kurz nach dem starten, egal ob kalt oder warm reihali BMW 7er, Modell E38 0 19.12.2004 17:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group