Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.06.2003, 18:58   #1
Panzerfahrer
Neues Mitglied
 
Registriert seit: 27.04.2003
Ort: Bonn
Fahrzeug: 735i E32 (91er Modell)
Standard Überdruck im Kühlsystem

Hallo zusammen,
es liegt anscheinend an der warmen Jahreszeit und den Klimaanlagen, dass dieses Thema jetzt mehrfach hier aufkommt ;-)
Ich habe auch ein paar Probleme damit und vielleicht kann mir von Euch ja mal jemand was dazu sagen, weil ich die Suchmaschine schon befragt habe und nicht mehr weiter komme. Bei meinem 91er 735i tritt nach jeder Fahrt (meistens so 80 km Autobahn) immer ein bisserl Wasser aus. Das passiert irgendwo auf Höhe des Vorratsbehälters (an der unteren Strebe von dem Ding ist immer etwas Wasser zu sehen un unter dem Wagen auf der Höhe ist ein kleiner Fleck). Der Deckel ist schon der richtige mit der Aufschrift 200 und funktioniert auch, denn als ihn einmal versehentlich etwas überfüllt habe (nicht bis zum max-Pfeil, sondern bis zum Strich zwischen schwarzem und weissen Plastik) hat er es nach etwas Stau in der darauffolgenden Stadtfahrt ausgespuckt (etwas wärmer als sonst geworden und dann hat er unter sich gelassen). Wegen des Standardpfützchens habe ich schon einen neuen Ausgleichsbehälter geordert (noch nicht drin). Nun fängt er aber an ganz lustige Sachen zu machen:
Am Mittwoch bin ich 300 km damit in Urlaub gefahren, vorher Wasser ganz genau auf knapp unter max nachgefüllt), alles wunderbar. Vor der Rückfahrt kontrolliert, alles wunderbar (trotz Stau, Klimaanlage und 30 Grad Temperatur). Heute morgen 80 km zur Arbeit, alles wunderbar. Vor der Rückfahrt kontrolliert, alles ok. Auf der Bahn hat er sich so verhalten, wie immer, bei schneller Fahrt Zeiger etwas linker als Mitte (1mm), bei Stadtfahrt etwas rechter als Mitte (1mm). Dann fing er vor der Haustür auf einmal an und wurde immer wärmer und liess wieder unter sich. Die Schläuche habe ich übrigens auch schon mal sporadisch kontrolliert, alle weich bei kaltem Motor (und nach dem Ausspucken auch ;-) Wo sollte diesmal der Überdruck hergekommen sein, wenn ich nichts nachgefüllt habe und er vorher alles mitgemacht habe. Bei einem (vermutlich) undichten Kühlmittelausgleichsbehälter sollte doch eher zu wenig Druck auf dem System sein, als zuviel, oder? Noch eine Frage habe ich, ab welchem Stand meldet sich die CC? Meine hat nämlich zum Thema Kühlmittelstand noch nichts von sich gegeben (neuen Fühler habe ich übrigens auch geordert ;-)

Viele Grüsse aus Bonn

Gruss, Stefan
Panzerfahrer ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 19:09   #2
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: 1988 US E24 L6/635 CSi (239bhp/323Nm); 1992 E31 850Ci Schalter (369bhp/581Nm)
Standard

Noch eine Frage habe ich, ab welchem Stand meldet sich die CC?

Bei mir meldet sich die CC bei circa 0,750 l unter dem Minimum.

Greetz,
Tyler
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 19:41   #3
Lothar
Honk
 
Benutzerbild von Lothar
 
Registriert seit: 05.08.2002
Ort: Berlin
Fahrzeug: 735iA, Dodge Durango
Standard

Zu heiss im Stand / Stau: Vermutlich Viskokupplung des Lüfters defekt.
Lothar ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 20:29   #4
Panzerfahrer
Neues Mitglied
 
Registriert seit: 27.04.2003
Ort: Bonn
Fahrzeug: 735i E32 (91er Modell)
Standard

Hallo,
das mit der Viskokupplung werde ich morgen gleich mal testen, da habe ich noch nicht nach geschaut (gesucht), da ich nicht wusste, dass es diese gibt (die Kupplung ;-)

Hat sonst noch jemand einen Vorschlag für mich, was ich mal checken sollte?

Vielen Dank schon mal und viele Grüsse aus Bonn, Stefan

P.S.: Die Responsezeiten hier sind echt klasse, super Forum.

[Bearbeitet am 2.6.2003 um 20:51 von Panzerfahrer]
Panzerfahrer ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 20:46   #5
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hi,

das Problem tritt auch schon mal auf wenn das Thermostat nicht richtig arbeitet. Wird leider von der Temperatur
anzeige im Wagen nicht angezeigt,sitzt leider an der Falschen stelle der Sensor. Würde mal das Thermostat wechseln, kostet nicht viel und kann leider mal hängen. Sollte es nachher dauernd hängen und man merkt leider
dann nicht wie sich die Kopfdichtung verabschiedet. (Bei mir schon mal geschehen).#

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 20:55   #6
Panzerfahrer
Neues Mitglied
 
Registriert seit: 27.04.2003
Ort: Bonn
Fahrzeug: 735i E32 (91er Modell)
Standard

Hi McQueen,
hast Du eine Explosionszeichnung vom Thermostat, oder irgendwas, damit ich sehe, wo es ist, denn ich will nicht gern so zur Niederlassung an der Vorgebirgsstrasse fahren und das in Auftrag geben, ohne zu wissen, wo es sitzt. Das letzte mal hatte ich ein Problem (EML-Notprogramm) und nach der Voranalyse hätte ich alles neu gehabt, ausser der einen Leiterbahn im Kobi, an der es lag.

CU, Stefan

P.S.: Du kommst doch auch aus Bonn, zu welcher Werkstatt gehst Du, oder machst Du alles selber?
Panzerfahrer ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 21:04   #7
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hi,

mache mittlerweile alles selber.

Sonst fahre ich nach Troisdorf Bergheim zu Leiendecker und Schmickler. Herr Leiendecker ist ehemaliger
Servicemeister vom BMW.
Aber mein Wagen ist jetzt für eine Woche weg und bekommt einen
neuen Motor, etwas mehr Power und Hubraum von K27 .

Sonst hätte ich ein Foto mit der Digicam gemacht,wo das Thermostat sitzt.

Vorne am Zylinderkopf Richtung Ventilator gehen einige dicke Schläuche rein. Das obere ist die Wasserpumpe,das
sieht man an der Riemenscheibe mit dem Keilriemen und da im Bereich links oder rechts ist auch das Thermostat-
gehäuse. Ist nicht so einfach für mich zu erklären.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 21:05   #8
stocki
Gast
 
Ort:
Fahrzeug:
Standard

Will ja nicht rumunken, und wuensche Dir sehr das McQueen recht hat, aber als sich mein 735 so aufgefuehrt hat, wie Du es von Deinem beschreibst, war's die Kopfdichtung. Ich wuerde mal von der NL pruefen lassen ob CO im Kuehlsystem ist. Wenn kein CO drin ist, kann's trotzdem noch die Kopfdichtung sein (war halt zum Zeitpunkt der Messung dann leider gerade dicht), wenn welches drin ist, hast Du die Ursache Deiner Probleme gefunden.

Gruss

Martin
  Antwort Mit Zitat antworten
Alt 02.06.2003, 21:12   #9
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

@stocki

Zum Schluss war es bei mir die Kopfdichtung !!! Aber dann waren die Schläuche auch im kalten Zustand hart wie
Stein. Ich würde das Thermostat auf jedenfall mal tauschen und dann weiter beobachten. Sollte es nicht besser
oder wie es bei mir war immer schlimmer werden, dann ist es wirklich die Kopfdichtung, will nur keine Panik im
Vorfeld verbreiten. Kopfdichtung machen kostet beim Herrn Leiendecker knapp an die 400,-€.

Gruss Stefan

[Bearbeitet am 2.6.2003 um 21:13 von McQueen]
McQueen ist offline   Antwort Mit Zitat antworten
Alt 02.06.2003, 21:25   #10
Panzerfahrer
Neues Mitglied
 
Registriert seit: 27.04.2003
Ort: Bonn
Fahrzeug: 735i E32 (91er Modell)
Standard

Hallo zusammen,
die Antwortzeiten hier sind der Hammer! Also echt Leute, alle Achtung. Lasst mich mal zusammenfassen, ob ich die möglichen Fehlerursachen richtig sehe:

Es gibt definitiv einen Überdruck, sonst würde er nicht spucken, das Ventil im Deckel vom Ausgleichsbehälter ist rein mechanisch, also kein Elktronik, oder sonstwas-Problem, sondern echt zu viel Druck.
Thermostat im Eimer bewirkt ein falsche Ansteuerung des Lüfters, somit wird er zu heiss und dann haben wir o.g. Überdruck.
Viskokupplung im Eimer, bewirkt eine schlechte/keine Kühlung im Stau/stadtverkehr und er wird auch zu heiss, Überdruck, spucken.
Kopfdichtung im Eimer, Luft (Kohlendioxid, also Abgase, irgendwas schlecht kompressibles) im Kreislauf bewirkt Überdruck, spucken.

Ich werde morgen mal die Viskokupplung checken, wenns das nicht war mal das Themostat tauschen lassen (@McQueen, werde ich mal suchen, vielleicht findet sich was, habe leider die 3Buchstaben CDs nicht), wenns das nicht war werde ich Hr. Leiendecker mal aufsuchen. Die 400,- hatte ich übrigens auch schonmal recherchiert, bevor ich mir den Hbel zugelegt hatte, allerdings nicht beim Freundlichen ;-) Ist insofern noch ok, wenn ich an den Ärger mit meinen letztlich neuen Dreiern dachte. Das waren zum Glück Firmenwagen, deswegen haben mich die Reperaturen im ersten Jahr nicht gestört ;-)

Noch eine Frage: Ist eine Kopfdichtung bei 163tkm fällig, oder wann ist so das normale Lebensende ungefähr?

CU, auch Stefan ;-)
Panzerfahrer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group