Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.06.2009, 02:03   #1
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard Checkkontrollbeleuchtung geht nicht aus, Batterie immer leer

Hallo,

bei meinem 735IA geht seit neustem die Hintergrundbeleuchtung im Cockpit für die Checkkontrolle nicht mehr aus, sie brennt weiter auch wenn ich zuschließe. Die Beleuchtung für die Fensterheber bleiben auch an.

Jetzt hat er 10 Tage gestanden und die Batterie war restlos leer. Weiß jemand an was das liegt ????

Gruß

Peter
mylow ist offline   Antwort Mit Zitat antworten
Alt 07.06.2009, 02:46   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Ruhestrom messen und einzelne Sicherungen ziehen und das geht so
Interner Link) http://www.7-forum.com/forum/24/lich...fen-71320.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.06.2009, 12:21   #3
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard

HI Erich, danke für den Tipp, aber das es einen Ruhestrom gibt weiß ich ja, nämlich von der CC-Beleuchtung. Ich würde nur gern wissen welches Relays oder Modul diese Licht schaltet, es muss ja eine Ursache haben das es nicht mehr ausgeht.

Gruß

Peter
mylow ist offline   Antwort Mit Zitat antworten
Alt 07.06.2009, 12:34   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

das siehst Du doch wenn Du die Sicherungen dann ziehst:

Ruhestrom messen

1. Rückbank raus (darunter ist die Batterie).
2. Rechtes Fenster runterfahren (dann hat man später Zugang zum Multimeter)
3. Dann ein Multimeter in den 20 A-Bereich schalten.
4. Kabel am Massepol der Batterie (MINUS!) mit Krokodilklemmen mit Masse verbinden, erst jetzt Pol abnehmen, so bleibt die Verbindung zu Masse immer bestehen. Jetzt Multimeter zwischen Karosseriemasse und Massekabel einschleifen. Krokodilklemmenleitung abnehmen.
5. Auto abschließen und Kaffee trinken gehen.
6. Nach 30 Minuten Strom ablesen, darf nicht mehr als ca. 50 mA betragen. (0,05 A)

alle Sicherungen, die Relais und die Module sind hier fein saeuberlich aufgefuehrt, nach Baujahr, meist so ab Seite 15
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) E32 (1987 to 1993 7 Series) Wiring Diagrams

In der Zwischenzeit wirklich nichts am Fahrzeug machen, auch bitte nicht die Türöffnungsklinke der Tür anheben, denn da wacht ein Teil der Steuergeräte gleich wieder auf.

Sollte der Strom über 50 mA liegen:

Durch Ziehen der einzelnen Sicherungen den Stromkreis ermitteln, der den zu hohen Ruhestrom verursacht. Anhand der Liste weiß man dann, wo der Fehler zu suchen ist.

Ist der Stom unter 50 mA und Du hast weiter das Problem der leeren Batterie, ist entweder Deine Batterie futsch oder Deine Lima läd nicht entsprechend.
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.06.2009, 13:23   #5
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard

Ok, das werd ich dann mal so machen.

Ich hab jetzt die Batterie erstmal am Ladegerät, sie war schon wieder leer.

Die Batterie ist von 10.03 also fast 6 Jahre alt, etwas Wasser hat auch gefehlt. Werde wohl am Montag sicherheitshalber eine neue hohlen müssen.


Ich hab nur eben gesehen das mein Multimeter nur bis 10A geht reicht das auch ?

Gruß

Peter
mylow ist offline   Antwort Mit Zitat antworten
Alt 08.06.2009, 16:37   #6
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard

So,

ich hab die Batterie geladen allerdings ist sie AM Ar.............. gerade mal 11,3 Volt bringt sie stätig falled. Naja es hat gereicht um die Sicherung auszumachen die an dem Verbraucher hängt. Es ist die Sicherung Nr. 20 im Motorraumkasten.

Mit Sicherung und Licht im Display hat die Batterie 10,1 Volt wenn ich die Sicherung raus mache hat die Batt. 11,3 Volt Das Ampermessen im Ruhestrom ergibt alle möglichen werte von 0- 10,00A mehr gibt das DMM nicht hrr. Aber ich kenne ja den Verursacher und jetzt auch die Sicherung, aber was hängt daran ?????? Mit den Schaltplänen wür ich höchstens das rechte Hinterrad ausbauen LOL da hab ich keinen Plan davon.

Könnten da eventuell die Kondensatoren (Elkos) im Cockpit schuld sein ????

Ach ja, wenn ich die Sicherung drin habe und das Licht anschalte geht die CCM Beleuchtung auch aus, kann mir also aussuchen womit ich meine bald neu Batterie durch tiefentladung kaputtmache

Hat jemand eine Idee ????????????

Gruß
Peter
mylow ist offline   Antwort Mit Zitat antworten
Alt 08.06.2009, 17:05   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Sicherung 20 ist eine ganze Menge
Details je nach Baujahr hier aufgefuehrt immer so ab Seite 20
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) E32 (1987 to 1993 7 Series) Wiring Diagrams

von den allen wuerde ich mal auf die IHKA tippen, die ist immer guter Kandidat dafuer.


Zieh mal den Stecker von Heizschwert ab, mal schaun ob sich was anedert. Das ist der 5 Pin Stecker rechter Beifehrerfussraum hinter der Abdeckung.

Wenn das nichts bringt, die 4 Stecker am IHKA Kontrol Modul einen nach dem anderen. 2 rechts, 2 links von der Konsole, direkt neben dem Heizschwert.
Erich ist offline   Antwort Mit Zitat antworten
Alt 08.06.2009, 17:10   #8
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard

Hi Erich,

danke, das werd ich mal testen vieleicht gibt es da ja auch eine verbindung zu der warmen luft im Fussraum bei angeschalteter Klima ?!?!

Gruß

Peter
mylow ist offline   Antwort Mit Zitat antworten
Alt 08.06.2009, 17:38   #9
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Es kann auch die Batterie selbst sein, ich hatte es mal am 730,dass die
Kilometer im Tacho und die Tageskilometer nicht ausgingen,wenn ich den
Schlüssel abgezogen habe......nachdem die Batterie getauscht war, war dieser
Fehler weg. Die alte Batterie war einfach zu schwach,für die Elektronik und ein
aufladen hat auch nicht mehr geholfen.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 08.06.2009, 18:21   #10
mylow
Dr. Hubraum
 
Registriert seit: 15.07.2008
Ort: Köngernheim
Fahrzeug: E32 735iA, Klimaautomatik, Rottaler2 Chip (PD. 12.07.90)
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo

Es kann auch die Batterie selbst sein, ich hatte es mal am 730,dass die
Kilometer im Tacho und die Tageskilometer nicht ausgingen,wenn ich den
Schlüssel abgezogen habe......nachdem die Batterie getauscht war, war dieser
Fehler weg. Die alte Batterie war einfach zu schwach,für die Elektronik und ein
aufladen hat auch nicht mehr geholfen.

Viele Grüsse

Peter
Hi, das ist natürlich auch möglich wer weis was so ein auto alles macht wenn etws fehlt. ICh kann mich auch nicht erinnern das das licht schonmal an war. WIe gesagt das auto hat fast 2 Wochen gestanden und Samstag nacht hab ich dann überbrücken müssen, die Batt lässt sich nicht mehr laden kann.

Ich komme aber erst morgen hier weg um eine Neue Batterie zu kaufen.

Ja, beim Abziehen des Schwertsteckers ist nicht passiert, die IHKA Stecker , auch keine Änderung.


Ich werd Morgen abend nochmal testen wenn ich eine neue Batt drin habe. Wenn es dann auch noch bleibt muss ich halt abends die Sicherung rausmachen bis ich die Ursache hab.

Gruß
Peter
mylow ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie leer! - HEIZUNGSVENTILE sind immer heiß!? Granitsilber BMW 7er, Modell E32 32 18.05.2020 10:22
Elektrik: Nach Batterie leer springt Auto nicht an TomS E38: Tipps & Tricks 5 05.06.2015 09:34
RIESENPROBLEM!!! Kofferraum geht net zu nachdem die Batterie leer war elisean BMW 7er, Modell E38 9 13.04.2009 18:46
Elektrik: Neue Batterie über Nacht geht leer...??? 45er BMW 7er, Modell E32 15 18.08.2007 01:00
Motorraum: Batterie immer leer, Summen aus Motorraum beatnix BMW 7er, Modell E32 15 15.04.2005 08:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group