Thema: Elektrik Tacho DSC Abs ausfall
Einzelnen Beitrag anzeigen
Alt 14.09.2021, 22:53   #14
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Okay... Armin war heute hier
der Fehlerspeicher war übervoll und wurde geleert.
Laut IKE war der km-Stand auf 466tkm... in der EWS dagegen waren 788tkm hinterlegt Nuja, der km-Stand war ja nicht der Kaufgrund
Auf der Hebebühne habe ich per Diagnose die Sensoren bzw. deren Signale geprüft: VR = sauberes Signal, VL = Signal unterbricht während der Drehung immer wieder, HR = kein Signal, HL = kein Signal.
Nach Überprüfung des Steckers und der Kabel hinten links habe ich kurzerhand die Stecker abgeschnitten und beide Kabel verlötet => Signal HL = sauberes Signal, dann HR ebenso vorgegangen, Signal lässt sich über das Kabel erzeugen, der Sensor jedoch ist tot (mehrfach geprüft und auch mit umpolen)
Beim Sensor VL gehe ich von einer defekten Radnabe aus, da das Signal ca. 30° pro Umdrehung ausfällt und ansonsten sauber vorhanden ist, alle 4 Sensoren sind übrigens neu, leider keine Angabe am Sensor zum Hersteller.
Bei der Prüfung des vorderen Sensors fiel die Bremsscheibe und die Beläge als völlig abgefahren auf...
Weitere Fehler hat der Wagen im Bereich Nockenwellensensor, LMM und dadurch auch Lambdawerte an Regelgrenze...
Neuteile werden zeitnah bestellt und anschließend verbaut... wäre doch gelacht wenn wir den Wagen nicht in Schuss bekämen


habe nun in beiden Threads geantwortet
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten