Thema: Elektrik Motor geht einfach aus
Einzelnen Beitrag anzeigen
Alt 25.11.2020, 09:59   #11
Mr.Wei
Neues Mitglied
 
Registriert seit: 01.06.2020
Ort: Friedrichshafen
Fahrzeug: F02-750iL (11.10)
Standard Ursache gefunden....

Erstmal ganz lieben Dank fuer die vielen Tips. In den letzten 3 Tagen bin ich dann nun endlich dazugekommen mich dem Problem mal zu stellen.

---
Also erstmal ein Grosses Lob an die Ingenieure die dieses Design konstruiert haben: Ihr habt es wirklich geschafft das extrem kompliziert zu gestalten
Wahnsinn - also wer die Idee hatte den Kraftstofffilter so in den Tank zu integrieren der hat wirklich den Vogel abgeschossen. Habe selten so lang irgendwo rumgedoktort... aber meine Gebete haben dann geholfen und Geduld, Fotos und gaaaanz vorsichtiges Arbeiten haben dann endlich zum Erfolg gefuehrt.
---

Also nachdem ich den Kladeradatsch raus hatte (Benzinpumpe, Filter) habe ich dann auch gleichmal feststellen muessen dass beide Bauteile extrem neu waren. Baujahr 2017 (das Auto ist ja bekanntlich 2011). Also aus irgendeinem Grund wurde beides ersetzt. Ich gehe mal davon aus das das Problem damals schon aufgetreten ist.

Da ich nun aber schon einen Neuen Filter gekauft hatte hab ich den dann auch eingebaut - SPAETER - denn zuerst wollte ich wissen wo denn nun die Ursache lag. Also habe ich erstmal das komplette Restbenzin raus gepumpt.
Und siehe da, versteckt ganz unten in der Fuehrung der Benzinpumpe hinter einer Halteroeffnung, ein Teil was da definitiv NICHT hingehoert
Siehe Bild und Pfeil.

So nun ist alles wieder zusammengebaut und ich hoffe das war es dann mit diesem Problem. Ich berichte wieder.

Gruesse, Oliver
Angehängte Grafiken
Dateityp: jpeg IMG_8412.jpeg (22,1 KB, 35x aufgerufen)
Dateityp: jpeg IMG_8387.jpeg (11,9 KB, 32x aufgerufen)
Mr.Wei ist offline   Antwort Mit Zitat antworten