Einzelnen Beitrag anzeigen
Alt 09.11.2019, 15:00   #1
Pace
Erfahrenes Mitglied
 
Benutzerbild von Pace
 
Registriert seit: 30.11.2002
Ort: Pfalz
Fahrzeug: E32 - 730i M30 (05.90) E38 - 750i (09.95) E39 - 523i Touring (08.97)
Standard E53 - 3,0D - merkwürdige Startprobleme...

Hallo zusammen,

folgendes Problem bei einem E53, 3,0D M57TU:

Auto startet mal super, mal fast gar nicht...

Es gibt keinerlei Regeln für das Verhalten = warm / kalt / steht seit Tagen / vor 2 Minuten erst ausgemacht und wieder angelassen, ob lange gefahren oder nur wenige Meter -
Lichter in der Armatur bleiben immer hell, also nicht das typische einer schwachen Batterie.

Was passiert:

- manchmal aber sehr selten startet er wie erhofft - "Dong ins Ritzel vom Schwungrad" und er läuft sofort

- meistens ist es ein längeres "drehen" von 2-3 Sekunden mit dem Gefühl die Batterie wäre nicht so toll

- manchmal gehen beim Starten alle Lichter (werden nicht dunkel) an und man meint die Batterie wäre tot aber am Ende springt an dann doch an

- manchmal macht es einmal "Dong", alles bleibt stehen, alle Lichter an, Schlüssel hält man weiter,
nach 1 Sekunder dreht sich der Anlasser wieder und die Karre springt an

- bisher einmal passierte "Dong" und alles steht, Lichter alle an, Schlüssel weiter gehalten aber passiert nix mehr / Zündung aus und wieder neuer Startversuch - Karre springt an

Viele Grüße und danke für eure Ideen!
__________________
Wenn die Tankanzeige schneller sinkt als der Drehzahlmesser steigt, steckt ein V12 unter der Haube
Pace ist offline   Antwort Mit Zitat antworten