Einzelnen Beitrag anzeigen
Alt 15.09.2021, 22:55   #1
GT200b
Neues Mitglied
 
Registriert seit: 10.04.2020
Ort: Schwäbisch Hall
Fahrzeug: F01-730d xDrive LCI (10.2014)
Standard Alarm geht ständig an

An meinem Fahrzeug habe ich folgendes Problem:

Alles begann im Juli, der Alarm ging immer öfters an, nachdem das Auto abgeschlossen wurde, den Ratschlag dass man innerhalb von 10 sekunden ein weiteres mal den Schließknopf drückt, hat nichts gebracht. Dann kam die Meldung "Batterie, Entladung im Stand". Ich habe mich erkundigt, und der Fehler liegt meistens an der Batterie, ich habe die Batterie nach dem Produktionszeitraum kontrolliert, und es war noch die erste vom BMW Werk aus dem Jahr 2014.

Darauf hin habe ich beim eine neue Batterie einbauen lassen + einlernen usw. Danach war Ruhe, bis gestern Abend, heute Morgen habe ich das Fahrzeug gestartet, und es kam wieder die gleiche Meldung mit der Batterie. Auf dem Parkplatz meiner Firma ging der Alarm ständig an, nach Feierabend habe ich mir dann ein CTEK MXS 5.0 Ladegerät gekauft, und die Batterie erstmal 5std geladen, mir ist bewusst, dass es eine kurze Zeit ist, aber ich musste unbedingt noch eine Kleinigkeit einkaufen. Auto mit der Bedienung abgeschlossen, keine 10sek später geht der Alarm wieder los, ein paar mal weiter probiert, keine Chance. Ins Fahrzeug eingestiegen, Zündung ausgemacht, Türen von innen verriegelt, Türe und Fenster geöffnet, durch das Fenster den Verriegelungsknopf gedrückt und dann den Fensterheber auf hoch gedrückt.

Mit BMW-Werkstätte habe ich nur schlechte Erfahrungen gemacht, alles was Elektronik betrifft. Batterie war letztes Jahr bei der Probefahrt schwach, Fahrzeug wurde für den Kunde(mich) aufbereitet und gewartet, die über 50 Fehler haben sie natürlich nicht rausgelöscht. Im Juli wurde die Batterie von BMW getauscht, ich bat extra den KFZ-Meister, doch bitte alle Fehler zu löschen, weil bei einer schwachen Batterie viele unplausible Fehler im Steuergerät hinterlegt werden. Damals bei meinem E39 das gleiche, das Radlager wurde getauscht, weil eine Hinterhofwerkstatt den ABS-Sensor rausgebohrt hat und dabei ins Radlager/Inkrementenrad gebohrt hat. Ich habe das dann bei BMW tauschen lassen, Geld fürs Steuergerät auslesen wurde kassiert, Fehler wurden aber nicht gelöscht. Mein Bruder kommt aus der Schweiz alle 4 Monate zu Besuch nach Deutschland, er hat die Carlyapp, von daher weiß ich es, mit den hinterlegten Fehler.

Woran könnte das liegen mit dem Alarm, mir ist ebenfalls bewusst dass ohne Auslesen des Steuergerätes schwer zu sagen ist, woran es liegt. Ich will mir Ista selbst besorgen, dann kann ich die Fehler selbst auslesen&löschen nach einer Reparatur, auf die Premiumwerkstätte ist kein Verlass, und ich bin mittlerweile extrem Misstrauisch, wahrscheinlich werden erstmal 10 Bauteile ausgetauscht, und am Ende besteht immer noch das Problem, oder aber ich bezahle 400€ um am Ende zu hören, sie finden kein Fehler, ist einem Bekannten am F10 passiert, auch beim .

Eine weitere Vermutung: irgendein Bauteil zieht permanent Strom, seltsamerweise war nach dem Tausch erstmal Ruhe.

Mein Fahrverhalten der letzten 7 Tage: 23km Arbeitsweg, seit dieser Woche streiken bei uns die Busfahrer, es ist wieder Schule, es ging nur schleichend vorran, jeden Morgen die Sitz - und Heckscheibenheizung angehabt, Lichter an, Radio lief, immer im Comfort + Modus unterwegs gewesen.

Ist es auch einfach nur denkbar, dass der Wagen viel Strom verbraucht?

Lg.
GT200b ist offline   Antwort Mit Zitat antworten