Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.02.2014, 15:07   #1
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard Nach VDD Tausch unruhiger Leerlauf, Fehlzündungen und Fehler im Fehlerspeicher

Moin,

ich habe die letzten Tage meinen Motor "oberhalb" revidiert.
VDD gewechselt, Ansaugkrümmerdichtung, Unterdruckgelump, sämtliche Dichtungen, Zündkerzen, -kabel und -verteiler.
Nun läuft er wieder oder besser: es ist alles zusammengebaut. habe ich im Moment folgendes Problem.
Im Leerlauf vibriert er leicht (am Lenkrad spürbar), aus dem linken Auspuff hört man ein leichtes "floppen", unregelmäßig und sehr leise.
FS ergab auf beiden DMEs folgendes:

140 Drehmoment Bankvergleich (Fehler Lasterfassung)

gelöscht, aber gleich wieder da...
Erst hatte ich (wegen dem Geräusch) die Kerzenstecker in Verdacht, die sind aber fest drauf und neu.

Ansonsten fährt er relativ normal, ich meine vielleicht ein wenig schwachbrüstig... aber das kann auch Einbildung sein.

Zur Hülf, Schrauberkollegen

Als Anhang hab ich noch 2 Stecker, die hab ich beim Zusammenbau durcheinandergewürfelt. Kann mal einer mit nem Fuffy nachsehen, welcher wohin gehört? Sind mit einem Aufkleber versehen aber gerade das verwirrt mich.
Angehängte Grafiken
Dateityp: jpg IMG_20140218_223216 (Mobile).jpg (51,0 KB, 72x aufgerufen)

Geändert von ultim8fnord (20.02.2014 um 13:22 Uhr).
ultim8fnord ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:16   #2
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Entlüftungsventile - kannst ja gegenseitig wechseln, aber das wird kaum die Fehlerursache sein.

Allermeistens liegt es an einer defekten Drosselklappe - hattest Du die zufällig mit Bremsenreiniger o.ä. gesäubert ?
Bastl ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:17   #3
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard

Nein, nur äußerlich, gibt ja genug mahnende Worte hier im Forum.
würde das das Auspuffgeräusch und vibrieren erklären?
ultim8fnord ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:31   #4
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Ja, würde es. Was heißt "von außen"? Ganz sicher nicht die Klappe gereinigt ?
Bastl ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:33   #5
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard

Jip. Kann aber nicht mit an Sicherheit grenzender Wahrscheinlichkeit ausschließen, dass da etwas Bremsenreiniger mit rein ist.
Aber woher rührt dann das "floppen" und vor allem, wie erkenne ich welche der beiden es ist ?
ultim8fnord ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:38   #6
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Das sind Fehlzündungen - schau Dir doch mal im Diagnoseprogramm die DK-Winkel an, ob da was komisch ist.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 15:42   #7
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard

Gut, also um meinen Wissensdrang zu befriedigen: aus irgend einem Grund geht eine anders auf als die andere (der Fehler), eine Motorhälfte bekommt mehr Luft als die Andere bei gleicher Drehzahl. Aber woher die Fehlzündungen?
Sorry, wenn ich so nachbohre aber ich verstehe sowas gerne

Danke!
ultim8fnord ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 18:31   #8
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Dann haste ja den Fehler

Liegt daran, dass der die beiden Bänke nicht synchronisieren kann, dann bekommt er Fehlzündungen.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 19.02.2014, 18:38   #9
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard

OK, dann wird ich ihn heute abend mal ans d*is kleben und die winkel auslesen
ultim8fnord ist offline   Antwort Mit Zitat antworten
Alt 20.02.2014, 12:42   #10
ultim8fnord
versessener Nachrüster
 
Benutzerbild von ultim8fnord
 
Registriert seit: 27.06.2012
Ort: Rostock
Fahrzeug: E38-750i (09.95) & E65-745i (02.02)
Standard

So, hab gestern mal geschaut.
Die drehen sehr gleichmäßig auf, die Potis zeigen auch maximal eine Abweichung von 0,02V an also denke ich mal die DKs sind in Ordnung...
weitere Fehler sind leider nicht drin, nur die 140...
Was mir noch aufgefallen ist, die Fehlzündungen kommen erst bei warmem Motor...
ultim8fnord ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlercodes nach VDD tausch. og_chiller BMW 7er, Modell E65/E66 22 03.04.2011 12:35
Motorraum: Unruhiger Leerlauf nach Überführungsfahrt 740i Ridgeback BMW 7er, Modell E38 27 16.01.2011 11:54
M62 Benzingeruch nach VDD-Tausch xl339 BMW 7er, Modell E38 9 20.11.2009 18:20
Elektrik: Unruhiger Leerlauf nach Kaltstart für 30 Sekunden. phhere BMW 7er, Modell E32 5 26.09.2007 13:01
Motorraum: sehr unruhiger Leerlauf, "winseln", Fehlerspeicher:Lambda 1&2 fentanyl BMW 7er, Modell E32 15 26.08.2006 14:32


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group