Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.12.2010, 17:44   #1
Ekkoblau2
Erfahrenes Mitglied
 
Registriert seit: 04.12.2010
Ort: Magdeburg
Fahrzeug: E38-740i (02.01)
Standard Mehrere Fehler beim E38 740i Bj00

Bei mein E38 740i Bj00 Funktioniert das ABS ESP usw nicht. Bei Vollgas stirbt fast der Motor ab und wenn ich das Gas zurücknehme fährt er wieder normal. ICh kann langsam hochbeschleunigen aber nicht im Vollgasbetrieb. Es funktioniert der Drehzahlmesser nur ab und zu bzw zeigt er mir sogut wie garnichts an.

Als Fehler beim Motor bringt er mir: Gemischadaption Multiplikativ Bank 1 und Bank 2, Can Bus Tacho- Auslesegerät, Kühlerlüfter.

Als Fehler bei der Bremse bringt er mir: Fehler Vorladepumpe ESP und ABS Pumpenrelais.

Ich verzweifele noch.... Kann mir wer bitte helfen, bzw günstig die Mängel abstellen. Würde das Fahrzeug auch vorbeibringen.

Des weiteren funktioniert Navi, CD usw nicht beim 16:9 Monitor. Er zeigt mir nur BC an und aktuelle Position mit Längen und Breitengraden an. Komme weder ins Menü usw... Egal was ich drücke...

Als ich gestern den Motor abstellte und dann wieder Starten wollte sprang er nicht an und fing an zu piepen usw... Im Monitor stand dann was mit Code eingabe bzw Notabschaltung mit ein herunterzählenden Countdown von 10Min. Habe das Tacho ausgebaut gehabt um zu schauen wegen dem Drehzahlmesser.

Ich wäre euch sehr Dankbar für eure Hilfe

MFG
Ekkoblau2 ist offline   Antwort Mit Zitat antworten
Alt 13.12.2010, 17:55   #2
allesschrauber
schraubt mit Leidenschaft
 
Benutzerbild von allesschrauber
 
Registriert seit: 07.05.2009
Ort: Kelkheim
Fahrzeug: e38-750i (06.95)
Standard

guck mal in deine Navi ecke, ob da wasser drin steht, das kommt mir sehr bekannt vor.
Zufällig andere Rückleuchten seit ner weile dran oder sowas in der art?

das bei dir isn klassischer Bus-Fehler, sprich dein auto kann nichtmehr mit den steuergeräten reden.
__________________
Mit freundlichen Grüßen
Mario

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meine Seite von mir für euch mit Tipps und Tricks rund um den E38
allesschrauber ist offline   Antwort Mit Zitat antworten
Alt 13.12.2010, 18:56   #3
Ekkoblau2
Erfahrenes Mitglied
 
Registriert seit: 04.12.2010
Ort: Magdeburg
Fahrzeug: E38-740i (02.01)
Standard

Grad nachgeschaut... Alles Trocken soweit ich sehen konnte...

ZV per FB funktioniert auch nicht... Hatte ich vergessen zu schreiben...

Sämtliche Elektrischen Dinge funktionieren... Sitze V L+R, Rücksitzbank, FH alle 4, Massage v und Sitzheizung v+h, Heckrollo, Elektrische Lenksäule, Heckklappe auf und zu usw usw alles geht bis auf CD, Radio, Navi usw Komme noch nicht mal ins Menü kann drücken was ich will bleibt beim BC und bei der Positionangabe auf dem Monitor... Kein ABS, Kein ESP usw geht nicht...

Fahrzeug ist Original zustand... Rückleuchten usw nie gewechselt alles so wie vom Werk
Ekkoblau2 ist offline   Antwort Mit Zitat antworten
Alt 13.12.2010, 21:04   #4
BENNUS
Sonnenanbeter
 
Benutzerbild von BENNUS
 
Registriert seit: 14.11.2008
Ort: Wolnzach
Fahrzeug: E66-750i
Standard

wenn die sache ein kleines bisschen zeit hat, dann kann ich versuchen, dir zu helfen. nur momentan siehts schlecht aus, da ich zu viele andere dinge am hut habe. also dieses jahr wirds bestimmt nichts mehr
wenns nicht ganz so viel zeit hat --> bosch-service pilz in genthin. dort helfen wir dir bestimmt schnell und so günstig es geht.
__________________
Faulheit ist die Kunst, dich auszuruhen, bevor du müde wirst!
BENNUS ist offline   Antwort Mit Zitat antworten
Alt 13.12.2010, 23:01   #5
Ekkoblau2
Erfahrenes Mitglied
 
Registriert seit: 04.12.2010
Ort: Magdeburg
Fahrzeug: E38-740i (02.01)
Standard

Kommt drauf an wieviel zeit. geht ja nicht anderst, muss ich halt warten und ihn stehen lassen.

Nehme dein Angebot gern in Kauf

lg
Ekkoblau2 ist offline   Antwort Mit Zitat antworten
Alt 14.12.2010, 00:54   #6
Siemer
Erfahrenes Mitglied
 
Benutzerbild von Siemer
 
Registriert seit: 24.07.2007
Ort: Magdeburg
Fahrzeug: E38 740iA 6/99
Standard

Was haste denn da für ne Krücke gekauft,einer von den Letzten E38.
Kann mir garnicht vorstellen das die beschriebenen Fehler vorhanden sind.
Da Du ja auch in Magdeburg wohnst,würde ich mir gerne den Wagen mal anschauen.
Das ganze Equipment bringe ich dann mit,damit man weis was mit dem Wagen ist.
Ich nehme mal an,das die Batterie nicht mehr die Beste ist,zur Zeit läuft noch eine Aktion,die sich Batterieaktion nennt und von Autohaus Cuntz angeboten wird.
Siemer ist offline   Antwort Mit Zitat antworten
Alt 14.12.2010, 09:00   #7
dymiro
Erfahrenes Mitglied
 
Benutzerbild von dymiro
 
Registriert seit: 15.05.2007
Ort: Zabakuck
Fahrzeug: 735i E38 010/96
Standard

Die Fehler können durchaus von einer toten Batterie kommen. Falls diese ok ist hilft nur suchen :(.
Ich hatte mal ein ähnliches Problem, verursacht durch das Innenlicht in der C -Säule, diese hat eine Kabelbrand (Eher langsamen schmoorbraten ) verursacht - ging schleichend.
Ein Indiz dafür ist die Sicherung vom Scheibenwischer und Innenlicht. Ist zwar kein Standardfehler, aber kam bei 2,3 Foranern wohl auch schon mal vor. Da das Innenlicht mit in den Hauptkabelbaum fließt, kann hier nen lustiger Kneul entstehen, der den Wagen verrückt spielen lässt.

Aber zur Winterzeit tippe ich mal auf Batterie.
dymiro ist offline   Antwort Mit Zitat antworten
Alt 15.12.2010, 18:14   #8
Ekkoblau2
Erfahrenes Mitglied
 
Registriert seit: 04.12.2010
Ort: Magdeburg
Fahrzeug: E38-740i (02.01)
Standard

Siemer komm einfach vorbei zu mir und du wirst sehen meine Karre hat diese Fehler....

Ich tippe mal auf Defektes Hydraulik Agregat vom ABS, Defekte Lambdasonden usw

Aber was mit mein Entertainment System los ist keine Ahnung...

Siemer würde mich freuen wenn du Zeit finden würdest um nachzuschauen... Werde am WE den BMW in meine Garage schaffen...
Ekkoblau2 ist offline   Antwort Mit Zitat antworten
Alt 15.12.2010, 19:26   #9
Siemer
Erfahrenes Mitglied
 
Benutzerbild von Siemer
 
Registriert seit: 24.07.2007
Ort: Magdeburg
Fahrzeug: E38 740iA 6/99
Standard

Hast U2U,bis dann
Siemer ist offline   Antwort Mit Zitat antworten
Alt 19.12.2010, 12:58   #10
Siemer
Erfahrenes Mitglied
 
Benutzerbild von Siemer
 
Registriert seit: 24.07.2007
Ort: Magdeburg
Fahrzeug: E38 740iA 6/99
Standard

So heute ausgelesen.

DME: 102 Schnittstelle MFL

Timeout MFL Botschaft

141 Enstufe Motorlüfter

ABS: 88 Vorlade Pumpe

15 Rückförder Pumpe Fehler

Klima: 17 Drucksensor

Kurzschluss gegen Masse

49 Frei 0x31

Desweiteren ist der LMM defekt,beim Abziehen nahm der Wagen auch wieder Gas an.
Am Kombiinstrument wurde rumgelötet und einige Lampen leuchten nicht.
Man konnte dort auch keine Diagnose machen,da kein Verbindungsaufbau zu Stande kam.

Vielleich gibt es jemanden der mehr über das Auto weis oder sich den mal angeschaut hat.

Vin: DF89925

Im Tacho stehen knapp 80000 km aber wenn man den allgemeinen Zustand des Wagens sieht,kann man das kaum glauben
Siemer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Probleme beim Starten meines BMW 740i E38 donleone11 BMW 7er, Modell E38 10 09.08.2019 13:22
E38-Auto: E38 750i schwarz BJ00 125´km ALPINA Ami-Driver Biete... 2 22.10.2010 14:43
Gasumrüstung beim E38 740i für 2060 Euro !!! jayjay28 BMW 7er, Modell E38 8 21.08.2009 18:22
740i E38 S7 beim AH Cuntz JPM eBay, mobile und Co 3 01.03.2007 14:36
Felgen/Reifen: STERNSPEICHE 95 beim E38 740i reklov69 BMW 7er, Modell E38 0 30.05.2005 17:12


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:31 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group