Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.08.2019, 19:53   #21
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

@marQo

Die Temperaturfühler beim M30 sitzen immer beim Thermostat.

Der blaue ist für die DME, der schwarze fürs Kombiinstrument und der weiße (nicht immer vorhanden) ist mir gerade entfallen.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 15.08.2019, 21:32   #22
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
...und der weiße (nicht immer vorhanden) ist mir gerade entfallen.
Könnte der für EML sein ???

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 16.08.2019, 00:26   #23
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

12 Fernthermometer-Geber 2-POL 12621710535 schwarz
14 Temperatursensor Wasser 13621709967 20 deg. C / 2500 OHM blau

Für Fahrzeuge mit elektronischer Motorleistungsregelung EML =Ja : 16 Temperatursensor Wasser M14X1,5 12621288158 weiss
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.realoem.com/bmw/de/showp...16#13621709967
Erich ist offline   Antwort Mit Zitat antworten
Alt 16.08.2019, 09:37   #24
wian0011
Erfahrenes Mitglied
 
Benutzerbild von wian0011
 
Registriert seit: 22.05.2002
Ort: Karlsruhe
Fahrzeug: BMW 730iA R6 (E32) 1990, BMW 740ilA V8 (E32) 1993, BMW 318i touring (E30) 1988, BMW 523iA (E39) 1999
Idee

Ich habe so ein Problem bei meinem E30 auch mal gehabt. Ich habe alles getauscht - Sensoren, Benzinpumpe, ... Ich habe sogar die Steuerzeiten neu eingestellt (hatten aber gestimmt). Keine Besserung.
Am Ende habe ich ein anderes Motorsteuergerät eingebaut! Das war es dann!
wian0011 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 0, Gäste: 2)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Temperatur nach 5 Minuten schon auf Mitte? Buleway730i BMW 7er, Modell E32 29 06.11.2013 07:47
Gas-Antrieb: E38 V12 Gasanlage geht nach 15 Minuten nicht mehr alpinaB12_5,7 BMW 7er, Modell E38 48 21.08.2011 08:56
Elektrik: Linke Xenon geht nach paar Minuten aus starboy BMW 7er, Modell E38 4 13.03.2007 14:42
nach ca. 10 Minuten geht er aus und startet kaum noch! saturnE32 BMW 7er, Modell E32 11 03.09.2004 16:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group