Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.09.2004, 00:27   #1
Eiffel
Neues Mitglied
 
Registriert seit: 13.09.2004
Ort: Neuilly s/S
Fahrzeug: 750i (E38)
Standard Strom im Innenraum komplett weg, 750i

Gelegentlich ist morgens, wenn ich den 750i öffnen will, der Strom im Innenraum komplett weg. Zentralverriegelung tot, Innenleuchten tot, Bordcomputer tot - alles weg. Motor läßt sich starten, Alarmanlage geht an. Danach dann alles in Ordnung. Die Batterie, die den Innenraum versorgt, ist ok. Werkstatt kann keinen Fehler finden. Weiß einer Hilfe?
Daneben kommt es auch vor, daß das Display "Getriebenotprogramm" zeigt. Aber auch das ist dann bald wieder vorbei. Natürlich kann die Werkstatt auch dazu nichts finden.
Eiffel ist offline   Antwort Mit Zitat antworten
Alt 13.09.2004, 00:31   #2
Lex
Erfahrenes Mitglied
 
Registriert seit: 20.06.2004
Ort: NRW
Fahrzeug: 540i E60 EX 728i E 38
Standard

ich würde als erstes den Fehlerspeicher auslesen lassen.


Gruss Lex
__________________
"Ich bin eine Mischung aus jung und erfahren, so etwas findet man sonst ja nur auf dem Straßenstrich." Stromberg
Lex ist offline   Antwort Mit Zitat antworten
Alt 13.09.2004, 01:11   #3
Menki
Erfahrenes Mitglied
 
Benutzerbild von Menki
 
Registriert seit: 24.08.2004
Ort: Linz (Österreich)
Fahrzeug: BMW 730D (E38 - 02/2000), BMW 730I (E38 - 06/1995)
Standard Re:

Fehlerspeicher auslesen bringt zwar nichts aber es ist ein Versuch den Fehler zu finden...(Bei auslesen des Fehlerspeichers werden nur Daten angezeigt wie z.b. Spannungs Problem ZV,Getriebe..etc..)
Die Getriebenotprogramm Fehlermeldung kommt nur deswegen weil dein Getriebe kein STROM abbekommt.Ohne Strom im getriebe bekommst du sofort die Meldung im Display angezeigt.Erst nach dem start des Fahrzeugs werden wieder alle teile mit Strom versorgt dann erst erlischt auch diese Fehlermeldung im Display.
Ich würde mal den RESET machen,anschliessend alle sicherungen anschauen.
Es gibt Sicherungen beim Motorsteuergerät (vorne beim Motor),auch die hinteren im Kofferaum überprüfen!
Ein Typisches Kondensations Problem in den Leitungen oder bei irgendeinem Stecker oder einer Sicherung.

MENKI
Menki ist offline   Antwort Mit Zitat antworten
Alt 13.09.2004, 12:32   #4
Norman
Mitglied
 
Benutzerbild von Norman
 
Registriert seit: 28.06.2004
Ort: Schweppenhausen
Fahrzeug: 740i E38
Standard

Ich hatte mal im E34 ein ähnliches Problem, Keine Zentralverriegelung, kein Radio, keine Scheibenwischer usw. hier war es ein defektes Steuergerät.
__________________
Intelligenz ist nur eine zufällige Begleiterscheinung des Lebens und vielleicht nicht einmal eine sehr nützliche
Norman ist offline   Antwort Mit Zitat antworten
Alt 13.09.2004, 12:52   #5
boogie
Erfahrenes Mitglied
 
Benutzerbild von boogie
 
Registriert seit: 15.04.2004
Ort: Erlangen
Fahrzeug: CL600
Standard

Hi, Trennschalter, Steuergerät Ruhestromabschaltung oder Grundmodul, ich würde morgens mal die Spannung der oberen Batterie(innenraum) prüfen.

Boogie
boogie ist offline   Antwort Mit Zitat antworten
Alt 13.09.2004, 21:24   #6
Eiffel
Neues Mitglied
 
Registriert seit: 13.09.2004
Ort: Neuilly s/S
Fahrzeug: 750i (E38)
Standard Danke für diese Hinweise

Vielen Dank für diese Ratschläge - werde ich alle der Reihe nach ausprobieren (Fehlerspeicher ist allerdings schon ausgelesen - weiß von nichts).
Eiffel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
750i, Der Weg zum TÜV Mike750i BMW 7er, Modell E32 12 25.05.2004 08:21
Preis für 750i i.O? E38 BMW 7er, Modell E38 4 03.01.2004 10:32
"Hintenachse" from 730i into 750i schnitzer BMW 7er, Modell E32 0 08.07.2002 20:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group