Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.04.2020, 14:20   #1
Grashalm
Neues Mitglied
 
Registriert seit: 31.10.2016
Ort: Selters
Fahrzeug: E38-740i(05.01)
Frage E38 740i Bj.2001 springt nicht an

Hallo liebe 7er-Freunde,

mein geliebter E38 springt nach der Winterpause nicht mehr an.
Das Auto ist Baujahr 05/2001 und ein 740i.
Die letzten Ziffern der VIN lauten: DF92069.

Ich habe schon die SuFu des Forums bemüht und mir verschiedene Threads zu Startschwierigkeiten des V8´s durchgelesen.

Ich habe stark die Kraftstoffpumpe bzw deren Ansteuerung in verdacht.
Die Pumpe ist nicht zu hören bzw. läuft nicht an wenn man den Zündschlüssel in Stellung 2 dreht.

Mit einer externen Stromquelle an den Kontakten der Pumpe läuft sie.
In die Pumpe gehen vier Kabel: zwei Braune und zwei Lila/schwarze jeweils ein dünnes und ein etwas dickeres Exemplar.

Ich habe den Stecker abgezogen und diesen gegen Fahrzeugmasse gemessen wenn die Zündung eingeschaltet wurde. Nur auf dem dünnen lila/schwarzen Kabel bekomme ich ein 11 V Signal.

Der Wagen springt kurz an und geht direkt wieder aus wenn ich versuche ihn zu starten und die Pumpe extern mit Stromversorge. Er nimmt auch kein Gas an.

Das Kraftstoffpumpenrelais habe ich ausgebaut und schon auf Funktion überprüft und festgestellt, das es in Ordnung sein muss.

Mein nächster Gedanke ist, dass die Pumpe nicht genügend Druck in dem Kraftstoffsystem aufbauen kann. Ob jetzt die Pumpe oder der Kraftsofffilter der Schuldige ist werde ich versuchen mit einem Manometer zu ermitteln.

Ich habe gelesen, dass der Kraftstoffdruck 3,5 bar erreichen soll. Wenn ich nun vorne im Motorraum auf das Entlüftungsventil des Kraftstoffrohrs drücke kommt zwar Benzin heraus aber keine 3,5 bar. Es müsste ja eigentlich herausschießen bei soviel Druck oder?

Kann mir bitte jemand einen Tipp geben? Ich möchte gerne wieder mit meinem Dicken durch die Gegend fahren.

Falls ich wichtige Daten vergessen haben sollte bitte ich dies zu entschuldigen!

Danke schonmal für eure Tipps und Ratschläge!

Mit freundlichen Grüßen
Grasi
Grashalm ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 15:07   #2
michae31
Mitglied
 
Registriert seit: 04.01.2013
Ort: Haldensleben
Fahrzeug: E38 740iA Bj. 02.2000
Standard

Hallo,

Wenn du vermutest, dass der Kraftstoffdruck zu gering ist, kannst du die Kraftstoffpumpe ausbauen und kontrollieren, ob die Kraftstoffleitungen, die direkt an der Pumpe verbaut sind, undicht sind. War bei mir so, deshalb zu wenig Kraftstoffdruck, ein Teil des gepumpten Kraftstoffes entweicht über die Schläuche direkt in den Tank.

Frohe Ostern
Micha
michae31 ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 16:23   #3
Grashalm
Neues Mitglied
 
Registriert seit: 31.10.2016
Ort: Selters
Fahrzeug: E38-740i(05.01)
Standard

Danke Michae31 für den schnellen Tipp und auch dir frohe Ostern!!

Ich habe es direkt kontrolliert und der Schlauch der direkt von der Kraftstoffpumpe abgeht ist noch dicht.

Als nächstes habe ich mit meinen Manometer den Druck von der Pumpe geprüft und bin nur auf 0,5 bar Überdruck gestoßen. Da ich mein Manometer selbst zusammengewürfelt habe, habe ich es an einen Wasserhahn angeschlossen der brachte 1,5 bar.

Sobald die Baumärkte wieder offen werde ich mir noch ein Manometer besorgen.
Mein jetziges ist eine abenteuerliche Konstruktion aus einem alten Reifenbefüller mit Manometer an dem ich ein paar Änderungen vorgenommen habe.

Mit freundlichen Grüßen
Grasi
Grashalm ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 22:11   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Grashalm Beitrag anzeigen
Ich habe es direkt kontrolliert und der Schlauch der direkt von der Kraftstoffpumpe abgeht ist noch dicht.

Als nächstes habe ich mit meinen Manometer den Druck von der Pumpe geprüft und bin nur auf 0,5 bar Überdruck gestoßen. Da ich mein Manometer selbst zusammengewürfelt habe, habe ich es an einen Wasserhahn angeschlossen der brachte 1,5 bar.
Du hattest den Pumpendeckel unter der Sitzbank aufgeschraubt,
und den Plastikschlauch an der Pumpe im Tank kontrolliert ?

Der normal übliche Wasserdruck liegt bei ca. 3-4 Bar.
Regional auch etwas höher.
Demnach würde die Pumpe ca. 1 Bar bringen, das ist zu wenig.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 10:53   #5
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96, 740i Bj.2000
Standard

Ich hab bisher auch immer mit Bastellösungen Reifenfüller usw. Gearbeitet. Wird aber nicht richtig dicht.
Ist der Druck ok, geht die Fontäne bestimmt 2meter hoch und der Motor läuft im Leerlauf ohne Änderung weiter.
Das so als ersten Anhaltspunkt.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 12:38   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von ManiBo Beitrag anzeigen
Ich hab bisher auch immer mit Bastellösungen Reifenfüller usw. Gearbeitet. Wird aber nicht richtig dicht.
Dann kauft mal die richtigen Adapter für Schraderventile.
Die sind zum aufschrauben und 100%tig dicht, kosten 3-6€ .

Siehe Link, Abbildung ähnlich.

M f G

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://de.dhgate.com/product/schrad...394754003.html
Haschra ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 16:03   #7
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96, 740i Bj.2000
Standard

Heute kam mein ganzes Set an.
Sieht toll aus.
Leider kein passender Adapter dabei.


Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 17:21   #8
Escobar38
740i
 
Registriert seit: 26.06.2012
Ort: Berlin
Fahrzeug: E38-740i 99
Standard

hi,

ich möchte nichts falsches sagen aber meiner Meinung nach sollte der Motor auch mit 1 Bar auf der Benzinleitung starten.

Bitte korrigiert mich falls ich falsch liege.

mfg
Escobar38 ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 17:38   #9
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Escobar38 Beitrag anzeigen
...ich möchte nichts falsches sagen aber meiner Meinung nach sollte der Motor auch mit 1 Bar auf der Benzinleitung starten.
Ich denke nicht, weil 1 Bar bei 8 ESV schnell auf 0 ist,
und die ESV bei 3,5 Bar erst richtig zerstäuben.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 20:19   #10
Akolyth
Erfahrenes Mitglied
 
Registriert seit: 25.12.2010
Ort: Panketal
Fahrzeug: E38 740i 1994 Dg37224
Standard

Wie wäre es denn mal versuchsweise mit Starthilfespray zu gucken ob der Motor überhaupt halbwegs stabil läuft? Ich vermute mal er wird es tun. Wenn es im Motorraum keine Fontäne gibt wenn die Leitung offen ist, kann man davon ausgehen das die Pumpe tot ist. Kostet ja nicht die Welt.
Akolyth ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
745i Bj. 2001 springt nicht mehr an E65-Enthusiast BMW 7er, Modell E65/E66 3 24.07.2017 11:51
Fahrwerk: Niveauregulierung regelt nicht 740i/EDC 2001 straight-shot BMW 7er, Modell E38 3 07.03.2015 13:28
Elektrik: 740i springt nicht an werras BMW 7er, Modell E38 44 27.01.2014 19:23
740i springt nicht mehr an. PatiBerlin BMW 7er, Modell E38 7 17.07.2012 23:09
740i springt nicht an Chrwezel BMW 7er, Modell E38 6 27.08.2008 18:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group