Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.08.2013, 04:24   #1
Valoney_23
Mitglied
 
Registriert seit: 22.05.2007
Ort: Gütersloh
Fahrzeug: E38-735i(07.99)
Standard Kühlwasserstand prüfen!! Meldung nur bei zu wenig Kühlmittel? Oder auch bei zu viel Kühlmittel?

Hi Leute,

bin im Urlaub und hab ein Problem mit meinen dicken..wenn ich im kalten Zustand den kühlmittelstand prüfe, dann guckt der Stab raus..trotzdem bekomme ich permanent die Meldung angezeigt..mittlerweile geht ab und zu die temp kurz über mittelstellung hoch und fällt dann wieder...aber nicht im roten Bereich..kann es sein, das die Fehlermeldung durch ein Defektes Thermostat kommt? Das witzige ist, wenn bei warmen Zustand ich den Druck leicht ablase dann kommt die Meldung ne ganze zeit lang nicht..

Falls jemand nen Tipp hat, immer her damit..muss nämlich nächste Woche wieder zurück nach Deutschland und das sind ca. 2000 km😄
Valoney_23 ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 08:14   #2
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

also wenn die Temp.-Anzeige schwankt, dann gehe ich eigentlich von Luft im System aus... Klar, es kann der Thermostat oder gar die Wapu sein, doch entlüften wäre bei mir das erste... also Heizung auf Vollgas und entlüften (Front nach oben stellen).
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 08:18   #3
Rennsemmel
Naivigator
 
Benutzerbild von Rennsemmel
 
Registriert seit: 18.02.2008
Ort: Bad Aibling
Fahrzeug: E38- 740i (11.95)
Standard

Ich würde jetzt auch auf einen defekten Thermostat tippen.
Der Wechsel des Thermostats ist ansich keine Schwierigkeit, nur wie schnell kommst Du im fernen Orient an einen Passenden?
Früher haben wir die Dinger, wenn sie im Eimer waren, ausgebaut und sind ohne gefahren, nur kommt der Motor dabei selten auf die nötige Betriebstemperatur und so etwas wäre bei Deinem Dicken jetzt auch nicht unbedingt ratsam.
Ansonsten, auf der Heimfahrt nichts übertreiben und die Temperatur im Auge behalten.

Gruß Klaus
__________________
Die STVO behindert meinen Fahrstil !!!
Rennsemmel ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 10:53   #4
Valoney_23
Mitglied
 
Registriert seit: 22.05.2007
Ort: Gütersloh
Fahrzeug: E38-735i(07.99)
Standard

Hi,

Hab vorhin Wasserstand geprüft, der passt..bin mal gespannt ob gleich die Meldung wieder im bc kommt..kann die Meldung was mit dem Thermostat zu tun haben? Wenn es zu spät öffnet? Oder sowas in der Art, das dann für kurze zeit zu wenig Kühlmittel im ausgleichsbehälter ist??

Gruss
Valoney_23 ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 11:46   #5
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

zur Eingangsfrage: zu hoher Wasserstand kann nicht erfasst werden und somit auch nicht als Fehlermeldung kommen.

Zur Luft im System, warum sollte plötzlich Luft in einem korrekt arbeitenden System vorhanden sein ? Außer es ist das Pferd vor der Apo...

Der M60 / M62 hat eigentlich kein Entlüftungsproblem. Das funktioniert immer und sehr einfach, hatte da nie Probleme mit, auch nicht nach Wasserwechsel.

Was aber, wenn der Thermostat defekt ist, der Motor deshalb partiell und nur für kurze Zeit überhitzt und die entweichende Dampfblase den Schwimmer irritiert ?

Ich würde den Thermostaten ausbauen, warm genug ist es ja in der Umgebung. Aber Achtung mit der Dichtung
Sind ja nur die 4 Schrauben.
Lieber mit einem Motor fahren, der eventuell nicht auf Betriebstemperatur kommt als eine Überhitzung riskieren.

Aber beide Varianten sind nicht das gelbe vom Ei.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 12:02   #6
LukasRgb
Schiffsschaukelbremser
 
Benutzerbild von LukasRgb
 
Registriert seit: 20.09.2012
Ort: Regensburg
Fahrzeug: e23 728i BJ.83/e36 328iAT Bj.96
Standard

Ich hab die Meldung auch. Hab auch schon experimentiert mit ein bisschen zuviel, perfekt und ein bisschen zu wenig.

Ich habs abgesaugt, verbrauchen tut er nix

Ist der Sensor eigentlich einzeln wechselbar oder brauchts nen neuen Ausgleichsbehälter?

Gesendet von meinem GT-I9305 mit Tapatalk 4
LukasRgb ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 12:36   #7
E-38er
Erfahrenes Mitglied
 
Benutzerbild von E-38er
 
Registriert seit: 02.03.2011
Ort: Osnabrück
Fahrzeug: E38 728 01.1996 LPG Landi Renzo Omegas & Aprilia SR 50 LC :-)
Standard

Den Sensor kann man einzeln wechseln.
E-38er ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 13:04   #8
LukasRgb
Schiffsschaukelbremser
 
Benutzerbild von LukasRgb
 
Registriert seit: 20.09.2012
Ort: Regensburg
Fahrzeug: e23 728i BJ.83/e36 328iAT Bj.96
Standard

Danke. Dann fehlt mir nur noch der Sensor und die dazugehörende Motivaton

Gesendet von meinem GT-I9305 mit Tapatalk 4
LukasRgb ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 14:11   #9
Valoney_23
Mitglied
 
Registriert seit: 22.05.2007
Ort: Gütersloh
Fahrzeug: E38-735i(07.99)
Standard

Hi Leute, ich hab das kennfeldthermostat jetzt auf Masse gelegt (das weiße Kabel) damit es dauerbestromt wird..jetzt bleibt die temp zwischen 85 grad und 96 grad..ich hoffe ich hab damit zumindest für kurze zeit das Problem gelöst..wenn ich in Deutschland bin, kommt sofort ein neues rein
Valoney_23 ist offline   Antwort Mit Zitat antworten
Alt 22.08.2013, 14:22   #10
Andimp3
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Andimp3
 
Registriert seit: 12.10.2002
Ort: Hammersbach
Fahrzeug: Mercedes W211-420CDI
Standard

Da solltest Du aber unbedingt ne Sicherung dazwischen hängen (wenn ich es richtig im Kopf habe 10A) sonst kann es Dir (nicht wegen der Dauerbestromung sondern ein generelles Problem beim KFT) passieren dass von dem Stromversorgungskabel her ein Brand entsteht !

Das Ding ist das das die Stromleitung des KFT zusammen mit anderen Verbrauchern an einer viel zu starken Sicherung (ich meine 50A) hängt. Wenn dann ein Kurzschluss wegen defektem KFT entsteht und da 50A fließen schmilzt die Ummantelung des Stromkabels zum KFT.
Andimp3 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Meldung: Kühlwasserstand prüfen Fliegenmann BMW 7er, Modell E38 15 09.09.2014 14:26
Checkcontrol zeigt "Kühlmittel prüfen" Martin77 BMW 7er, Modell E38 7 04.01.2011 20:30
Kühlmittel prüfen dsquared2 BMW 7er, Modell E38 49 17.12.2010 20:59
Bekommt man diese Blenden nur bei BMW oder auch woanders? RDM2006 BMW 7er, Modell E38 45 20.10.2009 20:31
Wie viel Kühlmittel war bei euch noch drin, als die Klima ihren Geist aufgab? Marek75 BMW 7er, Modell E32 15 07.09.2005 11:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group