Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.08.2019, 18:30   #1
hoerky
Hubraum-Gourmet+Gourmand
 
Benutzerbild von hoerky
 
Registriert seit: 17.09.2007
Ort: Rodgau
Fahrzeug: E31, 850Ci(M70, Bj.93, orientblau)+E38, 735i(M62, Bj.96, orientblau), Hollandfahrrad, wie neu und sehr wenig gelaufen :-)
Standard 735i/8.96 will nicht mehr fahren ...

Hej zusammen

Unser E38 fing am Mittwoch an zu spinnen.
Sprang einwandfrei an, jedoch war er weder
vorwärts noch rückwärts, in Bewegung zu bringen.

Nach ein paar Minuten, und einem Neustart, funzte
alles wieder frehlerfei ;-)

Nachmittags, wieder das selbe Problem. Auch nach
Neustart = Keine Bewegung möglich.

Der freundliche Mann vom ADAX fuhr ihn dann easy
auf seine Pritsche. Auch das abladen an der Werkstatt,
problemlos.

Wollen übernächste Woche mit dem Schätzchen rund
4 TKM im Urlaub abspulen. Jemand einer Idee für den
Schrauber, der nächste Woche den Fehler finden soll ?

Danke+bis denne, Hoerky
__________________


Das Leben ist viel zu kurz um immer vernünftig zu sein !
hoerky ist offline   Antwort Mit Zitat antworten
Alt 25.08.2019, 18:50   #2
Arvak
Erfahrenes Mitglied
 
Registriert seit: 10.08.2008
Ort: Elmenhorst
Fahrzeug: e32 750iA ('91); e34 535i ('90); e36 328iA Cabrio ('98); e38 750i ('98); e38 750i ('00); e39 540iA Touring ('01); e61 530d ('07)
Standard

Moin,

gemäß Profil ist Dein 735i ein Schalter - oder doch ein Automatik?
Arvak ist offline   Antwort Mit Zitat antworten
Alt 25.08.2019, 18:53   #3
hoerky
Hubraum-Gourmet+Gourmand
 
Benutzerbild von hoerky
 
Registriert seit: 17.09.2007
Ort: Rodgau
Fahrzeug: E31, 850Ci(M70, Bj.93, orientblau)+E38, 735i(M62, Bj.96, orientblau), Hollandfahrrad, wie neu und sehr wenig gelaufen :-)
Standard

Kleine Anmerkung noch:
Meine Maus berichtete, daß das Bremspedal
beim Start extrem weich war. Nicht wie sonst,
extrem hart.
Bis denne, Hoerky

P.S: Ist natürlich ein 5-Gang-Automatik mit Steptronic.
hoerky ist offline   Antwort Mit Zitat antworten
Alt 26.08.2019, 10:21   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von hoerky Beitrag anzeigen
Unser E38 fing am Mittwoch an zu spinnen. Sprang einwandfrei an, jedoch war er weder vorwärts noch rückwärts, in Bewegung zu bringen.

Nach ein paar Minuten, und einem Neustart, funzte alles wieder frehlerfei ;-)

Nachmittags, wieder das selbe Problem.
Auch nach Neustart = Keine Bewegung möglich.
Ließ sich denn der Wählhebel bewegen, bis "D" runter ?

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 26.08.2019, 10:31   #5
zelefontelle
Erfahrenes Mitglied
 
Registriert seit: 16.12.2017
Ort: Aurich
Fahrzeug: E38-740i (09.94)
Standard

Zitat:
Zitat von hoerky Beitrag anzeigen
Kleine Anmerkung noch:
Meine Maus berichtete, daß das Bremspedal
beim Start extrem weich war. Nicht wie sonst,
extrem hart.
Bis denne, Hoerky
Ist die Bremse vielleicht fest? Teste die Räder mal einzeln auf Freigängigkeit.

Ansonsten Getriebe Fehlerspeicher auslesen.
zelefontelle ist offline   Antwort Mit Zitat antworten
Alt 26.08.2019, 19:31   #6
hoerky
Hubraum-Gourmet+Gourmand
 
Benutzerbild von hoerky
 
Registriert seit: 17.09.2007
Ort: Rodgau
Fahrzeug: E31, 850Ci(M70, Bj.93, orientblau)+E38, 735i(M62, Bj.96, orientblau), Hollandfahrrad, wie neu und sehr wenig gelaufen :-)
Standard

Gänge lassen sich alle durchschalten aber Schub
kommt keiner. Weder vorwärts noch rückwärts.

Zum Glück kommt unser Schrauber Dienstag aus
dem Urlaub. Der hat den E38 noch als Meister bei
BMW begrüßt. Der liest erstmal ab durch Hand auf-
legen …

Und die blöden Hagelschäden vom letzten Sonntag
(Haube,Dach,Kofferaumdeckel und komplette Fahrer-
seite) gehen wir dann nach dem Urlaub an.

Wenigstens brauchen wir uns so nicht vor den Unwettern
in Nordwestjütland zu fürchten …

Ich werde berichten

Danke+bis denne Hoerky
hoerky ist offline   Antwort Mit Zitat antworten
Alt 26.08.2019, 20:15   #7
Ralle735iV8
Der erste Marrakeshbraune
Premium Mitglied
 
Benutzerbild von Ralle735iV8
 
Registriert seit: 12.10.2009
Ort: Land der Könige LDK
Fahrzeug: E38 730iA V8 (09.94) / BMW 420dA F36 Gran Coupé LCI M-Paket LED Navi Prof Soundsy / Kymco MAXXER 450i 4x4 Offroad (LOF)
Standard

Zu wenig Getriebeöl ?
__________________



"Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen."

OO (|||)(|||) OO
Ralle735iV8 ist offline   Antwort Mit Zitat antworten
Alt 26.08.2019, 20:31   #8
hoerky
Hubraum-Gourmet+Gourmand
 
Benutzerbild von hoerky
 
Registriert seit: 17.09.2007
Ort: Rodgau
Fahrzeug: E31, 850Ci(M70, Bj.93, orientblau)+E38, 735i(M62, Bj.96, orientblau), Hollandfahrrad, wie neu und sehr wenig gelaufen :-)
Standard

Hatte ich geprüft, sollte eigentlich stimmen.

Meine Idee ist eher der Bremsenbereich. Steuergerät
wartet auf Rückmeldung, daß Bremsdruck vorhanden
ist. Fehlanzeige = keine Reaktion auf Schaltversuche.

Mal schauen, was unsere Diva/unser Divus/unsere
Diverse aus den Fehlerspeichern, Fehlerspeicherinnen
oder Fehlerspeicherterinienerinnen freigibt …
hoerky ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Beide Seitenspiegel eingeklappt und fahren nicht mehr in Stellung Gordon Mähne BMW 7er, Modell F01/F02 5 28.04.2019 19:23
735i (M62B35) startet nicht mehr. crack12321 BMW 7er, Modell E38 16 01.09.2015 18:09
735i zieht nicht mehr so richtig Stein1020 BMW 7er, Modell E32 28 20.10.2010 11:59
Innenraum: Kopfstützen fahren nicht mehr aus... nemesis666999 BMW 7er, Modell E32 17 09.04.2009 14:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group