Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.07.2018, 17:01   #11
Kev_e23
Neues Mitglied
 
Registriert seit: 15.11.2017
Ort:
Fahrzeug: E23 - 728i (11.82)
Standard

Update: Mein neuer Ölfilterkopf ist endlich angekommen, laut BMW mussten sie ihn aus Kanada einfliegen da in Europa tatsächlich nirgendwo mehr einer auf Lager war, was ich kaum glauben konnte. Hat beim Preis zum Glück keinen Unterschied gemacht. Die Lampe geht jetzt auf jeden Fall beim Kaltstart nach ca. 2 Sekunden aus, bei betriebswarmem Motor sofort. Habe mir auch ein Öldruckmanometer besorgt. Bei warmem Motor 1.2 bar im Standgas, bei 3000upm ca. 4bar
Kev_e23 ist offline   Antwort Mit Zitat antworten
Alt 08.07.2018, 12:30   #12
bone
Kabelputzer
 
Registriert seit: 19.08.2014
Ort: Berlin
Fahrzeug: E23-733i (1977),735i (1979) und 745i(1981)
Standard Ölfilterköpfe

Hallo,

auch bei mir leuchtet die Öldrucklampe nach längerer Wagenabstellung länger als gewohnt.
Daher wechselte ich neulich bei mir auch den Ölfilterkopf. Hier mal anbei ein Bild des originalen Kopfes links ohne das Rücklaufventil und rechts mit dem Ventil. Beide haben die identischen Teilenummern eingegossen und auch die 'PLC-4' Kennung! Also äusserlich nicht zu unterscheiden.

Vielleicht kann hier ja mal jemand schildern, wie man die Gummidichtung tauschen kann, denn das Rückschlagventil scheint dauerhaft 'vernietet' zu sein??

Ölige Grüße
bone
Angehängte Grafiken
Dateityp: jpg ÖlFilterkopf6.jpg (52,5 KB, 19x aufgerufen)
__________________

Meine Kinder wollen nur spielen-und nun spielen sie.
bone ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Öldrucklampe leuchtet ca 1-2 sek nach Warmstart Steve214 BMW 7er, Modell E32 6 15.05.2016 15:15
Batteriespannung steigt erst nach ca. 8 - 10 Sekunden nach Starten an Knight Rider BMW 7er, Modell E38 6 22.12.2014 16:51
Öldrucklampe 728i E38 BJ 2000 Dax99 BMW 7er, Modell E38 10 08.08.2014 22:00
Öldrucklampe leuchtet im Stand. BMWKevin BMW 7er, Modell E32 15 25.04.2010 10:44
Öldrucklampe leuchtet ständig im Standgas VANRO BMW 7er, Modell E38 5 01.06.2009 16:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group