Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2005, 20:10   #1
Jörg Geißler
Mitglied
 
Registriert seit: 07.10.2005
Ort: Fürstenfeldbruck
Fahrzeug: BMW 750i (E38)
Ausrufezeichen Nochmal ABS,DSC

Hallo 7er Fans!Wie ich euch berichtet habe,hatte ich ja probleme mit ABS,NAVI,DSC.Ich war ja bei einem BMW-Vertragshändler (Buchner&Linse)wegen des aufleuchtens der obigen Systeme.Sensoren am ABS wurden erneuert,aber letzlich leuchtete alles wieder nach ein paar hundert metern.Zurück zu B&L ergab lt.Meister:Steuergerät defekt.Kosten ca.1200 Euro.Heute bin ich direkt zu einer BMW-Niederlassung gefahren.Morgens abgegeben 14 Uhr 30 abgeholt.P E R F E K T !!!!!!So,jetzt kommts.Hinteres rechtes Radlager war defekt!!!!!!!!! 280 E U R O!!!!!!!!!Also,fast 1000 Euro gespart!!!!!!Steuergerät ist absolut T O P !!!!!!B & L sehen mich nie,nie,nie mehr wieder!!!!!!Was sagt uns das???Erst immer vergleichen!!!!!!Gruß Jörg
Jörg Geißler ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 09:30   #2
hotrod
Erfahrenes Mitglied
 
Benutzerbild von hotrod
 
Registriert seit: 24.06.2002
Ort: Bayern
Fahrzeug: 525d F11
Standard

Zitat:
Zitat von Jörg Geißler
Hallo 7er Fans!Wie ich euch berichtet habe,hatte ich ja probleme mit ABS,NAVI,DSC.Ich war ja bei einem BMW-Vertragshändler (Buchner&Linse)wegen des aufleuchtens der obigen Systeme.Sensoren am ABS wurden erneuert,aber letzlich leuchtete alles wieder nach ein paar hundert metern.Zurück zu B&L ergab lt.Meister:Steuergerät defekt.Kosten ca.1200 Euro.Heute bin ich direkt zu einer BMW-Niederlassung gefahren.Morgens abgegeben 14 Uhr 30 abgeholt.P E R F E K T !!!!!!So,jetzt kommts.Hinteres rechtes Radlager war defekt!!!!!!!!! 280 E U R O!!!!!!!!!Also,fast 1000 Euro gespart!!!!!!Steuergerät ist absolut T O P !!!!!!B & L sehen mich nie,nie,nie mehr wieder!!!!!!Was sagt uns das???Erst immer vergleichen!!!!!!Gruß Jörg
Kapier ich nicht. Wenn man das Radlager austauscht kann es natürlcih gut sein, daß man den ABS/ASC - Sensor beschädigt (passiert sogar sehr häufig). Aber ein defektes Radlager selbst kann ME das Problem nicht verursachen.

Der echte Grund muß wohl wo anders gelegen haben, z.b. bei den Steckkontakten im Radhaus oder so. Mich würde die genaue Lösung des Problems sehr interessieren, da ich bei meienm 7er z.Zt. das gleiche Prob habe. Bei welcher Niederlassung warst Du denn?

Gruß
Robert
hotrod ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 09:59   #3
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Da war ganz offensichtlich ein Raddrehzahlsensor ohne Funktion.

Wieder mal ein Beispiel für die "Kompetenz" so einiger freundlicher.....

Dass es am Radlager selber lag, wäre mir auch nicht erklärbar, IMHO sitzen die Geber für den Sensor in der Nabe.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 10:06   #4
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Zitat:
Zitat von Red.Dragon
Da war ganz offensichtlich ein Raddrehzahlsensor ohne Funktion.

Wieder mal ein Beispiel für die "Kompetenz" so einiger freundlicher.....

Dass es am Radlager selber lag, wäre mir auch nicht erklärbar, IMHO sitzen die Geber für den Sensor in der Nabe.
Der Geber für die Raddrehzahl sitzt beim E38 im Radlager und dieses kommt durchaus als Ursache in Frage, müsste der "Inkompetente" aber beim Fehlerauslesen und durch Erfahrung wissen das es dann nicht das Steuergerät sein kann !

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 16:04   #5
hotrod
Erfahrenes Mitglied
 
Benutzerbild von hotrod
 
Registriert seit: 24.06.2002
Ort: Bayern
Fahrzeug: 525d F11
Standard

Zitat:
Zitat von immeranders
Der Geber für die Raddrehzahl sitzt beim E38 im Radlager und dieses kommt durchaus als Ursache in Frage, müsste der "Inkompetente" aber beim Fehlerauslesen und durch Erfahrung wissen das es dann nicht das Steuergerät sein kann !

Gruss immeranders
Das ist jetzt auch für mich interessant, könnte ja sein daß der Geber in meinem Radlager defekt ist. Wie sieht denn der Geber aus, und wo genau sitzt der? Mein Radlager ist ja ein geschlossenes Teil in der Nabe... Wär super, wenn jemand eine schematische Darstellung oder so hätte ...
hotrod ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 16:13   #6
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Würd mich auch mal genauer interessieren.....hab zwar diese Probleme nicht, aber trotzdem.....
The Stig ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 16:15   #7
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von Red.Dragon
Würd mich auch mal genauer interessieren.....hab zwar diese Probleme nicht, aber trotzdem.....
Hab mal gehört, dass man da beim Einbau aufpassen muss, da man die Seiten nicht verwechseln darf.
Ist wohl auch laufrichtungsgebunden oder so....
The Stig ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 18:00   #8
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Zitat:
Zitat von Red.Dragon
Hab mal gehört, dass man da beim Einbau aufpassen muss, da man die Seiten nicht verwechseln darf.
Ist wohl auch laufrichtungsgebunden oder so....
Es gibt kein rechtes oder linkes Radlager aber man kann es verkehrt herum einbauen und dann funktioniert das ABS nicht mehr. Der Impulsgeber für den Sensor sitzt in dem Radlager und ist von aussen nicht sichtbar. Die Einbaulage des Radlagers erkennt man an einem roten Ring der nur auf einer Seite vorhanden ist und beim Einbau nach aussen zeigen muss.

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 20.10.2005, 19:56   #9
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Merci,

genau das wollte ich wissen!

Danke!
The Stig ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group