Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.01.2014, 20:10   #1
xG740
STAY OLDSCHOOL
 
Benutzerbild von xG740
 
Registriert seit: 02.11.2013
Ort: WI
Fahrzeug: e38-740i 4,4L
Standard HLM einstellen - Ist/Soll Werte?!

Hallo...habe heute mal die Livewerte von meinem fzg. ausgelesen...schaut euch mal das bild an...

Gesamtluftbedarf und LL-Steller fallen ja direkt auf...hab auch schon viel rumgesucht aber nicht viele antworten zu meinen fragen gefunden...hier im forum hat mal ein user geschrieben dass er die werte via einstellschraube an der drosselklappe eingestellt hat...gibts da ne anleitung für?

inwiefern machen sich die werte am fzg bemerkbar...habe erhöhten verbrauch und geringe leistung...grund?
bild 1 ist im leerlauf und bild 2 bei leichter last
EDIT: wenn ich den hlm stecker abziehe während der motor läuft geht er direkt aus..
habe auch folgenden fehler drinne: endstufe kennfeld...da kommt das thermostat nächsten monat neu, aber das sollte nicht der grund dafür sein?
zündkerzen neu, service neu, vier zündspulen neu, mit bremsreiniger ansaugung geprüft i.O.,

bmw 740i m62 motor bj 1997/11 166.000km laufleistung

leerlauf ist rund, kaltstart auch soweit vom motor her keine beschwerden...
Angehängte Grafiken
Dateityp: jpg Foto 1.jpg (102,1 KB, 96x aufgerufen)
Dateityp: jpg Foto 2.jpg (100,7 KB, 74x aufgerufen)
__________________
Hood Days - stay oldschool

Geändert von xG740 (06.01.2014 um 20:45 Uhr).
xG740 ist offline   Antwort Mit Zitat antworten
Alt 14.02.2014, 19:23   #2
xG740
STAY OLDSCHOOL
 
Benutzerbild von xG740
 
Registriert seit: 02.11.2013
Ort: WI
Fahrzeug: e38-740i 4,4L
Standard

Up...keiner ne idee?
xG740 ist offline   Antwort Mit Zitat antworten
Alt 14.02.2014, 20:31   #3
FeuerVogel666
Erfahrenes Mitglied
 
Registriert seit: 04.07.2012
Ort: Langelsheim
Fahrzeug: E38-740i (10.2000)
Standard

Ich hoffe ich fasele jetzt kein Blödsinn.

1. Lässt er sich denn mit abgestecktem HLM wieder starten?
(Ich kenne ihn als LMM oder liege ich jetzt ganz Falsch, LMM= LuftMassenMesser und HLM= Heißfilm Luftmassen Messer?)
2. Wenn er sich starten lässt, wie läuft er dann?
3. Hast du evtl jemanden in der nähe mit dem du den quertauschen kannst?
FeuerVogel666 ist offline   Antwort Mit Zitat antworten
Alt 14.02.2014, 22:31   #4
xG740
STAY OLDSCHOOL
 
Benutzerbild von xG740
 
Registriert seit: 02.11.2013
Ort: WI
Fahrzeug: e38-740i 4,4L
Standard

Lässt sich starten..läuft kalt etwas schlechter aber fängt sich im warmen zustand..hm fährt sich "gefühlt" besser..vllt auch einbildung

Leider keinen da zum tauschen /probieren
xG740 ist offline   Antwort Mit Zitat antworten
Alt 23.07.2014, 10:15   #5
Keeper-13
Erfahrenes Mitglied
 
Benutzerbild von Keeper-13
 
Registriert seit: 19.11.2008
Ort: Halle
Fahrzeug: E65 750i FL (06.2007) / Quad Yamaha Raptor 700
Standard

Hallo, hat hier sonst noch einer eine Idee ?
Das Thema ist zwar von januar aber vieleicht gibt es noch andere erkentnisse.

Weil ich habe das selbe Problem das HLM und LL aus den Regelwerten sind.
Aber vieleicht ist da nicht so beachtung drauf zu schencken gibt es ja mal.

Gruß
Didi
Keeper-13 ist offline   Antwort Mit Zitat antworten
Alt 23.07.2014, 11:02   #6
Bmwkrank
Freude am Basteln
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 230.000 KM als dreizylinder Diesel
Standard

Beachtung würde ich dem definitiv schenken. Eventuell hat einer von euch einen Sportluftfilter eingebaut?
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 23.07.2014, 19:40   #7
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Steht denn auch der Kennfeldthermostat im Fehlerspeicher ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 23.07.2014, 21:08   #8
Bmwkrank
Freude am Basteln
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 230.000 KM als dreizylinder Diesel
Standard

Als bei mir das (oder der? ) Kennfeldthermostat defekt war sahen die werte so nicht aus bei mir. Ich denke dein Heißfilmluftmassenmesser ist einfach im A......sch
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 23.07.2014, 23:07   #9
Keeper-13
Erfahrenes Mitglied
 
Benutzerbild von Keeper-13
 
Registriert seit: 19.11.2008
Ort: Halle
Fahrzeug: E65 750i FL (06.2007) / Quad Yamaha Raptor 700
Standard

Also, ich fahre jetzt schon 3 Jahre damit rum, also das wie die Grafik oben das aus dem Regelbereich ist.

Habe schon einen anderen LMM getestet keine verbesserung.
LL Steller getauscht keine Änderung.
Kurbelwellen entlüftung getauscht, ansaugbrückendichtung erneuert.
Einspritzdüsen gereinigt.
Neue Lamdasonden
Lüftfilter von K&N aber den für den Originalen einsatz keinen offenen. Wobei das mit dem Originalen auch so war.
Kennfeldthermostat getauscht, wobei das neue immer noch im Fehlerspeicher auftaucht, kine Ahng warum.

Irgendwie eine rätselhafte Sache.
Keeper-13 ist offline   Antwort Mit Zitat antworten
Alt 24.07.2014, 04:37   #10
Bmwkrank
Freude am Basteln
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 230.000 KM als dreizylinder Diesel
Standard

Zitat:
Zitat von Keeper-13 Beitrag anzeigen
Lüftfilter von K&N aber den für den Originalen einsatz keinen offenen.
Das würde ich nochmal überdenken. Es kann auch sein das dieses Öl in dem Filtereinsatz deinen HLM Gekillt hat. Nur als Tip nochmal
Bmwkrank ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Laufruhe-Werte und Lambda-Werte ok? Black Dragon BMW 7er, Modell E38 18 04.04.2017 16:14
Fahrwerk: Anleitung / Werte Achsvermessung und Einstellen PeVe BMW 7er, Modell E38 6 30.04.2013 00:01
Fahrwerk: Spur einstellen 17" / welche Werte Stiefelknecht BMW 7er, Modell E32 41 14.05.2011 14:34
Bild im 4:3 ist zu hoch - wie einstellen? Hector BMW 7er, Modell E38 1 14.04.2010 06:55
Abblendlicht - Einstellen - wie weit soll es leuchten? Jensemann BMW 7er, allgemein 8 08.03.2004 11:56


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group