Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.10.2008, 00:35   #1
arrif70
Erfahrenes (Mit)Glied
 
Benutzerbild von arrif70
 
Registriert seit: 20.11.2003
Ort: Hamm
Fahrzeug: /323ti Bj.00 , E60 530i Bj.09
Standard Problem in Kalten zustand

Hallo Freunde!
Ich habe ein problem bei meinen 735i(Bj.97) und zwar geht der Motor im Kalten zustand öfters aus , von einer sekunde auf die andere , beim fahren hört man Fehlzündungen(richtiges knallen)aus dem Motorraum dann geht er aus.
Im warmen zustand ist der Spuck vorbei , wobei die Leerlaufdrehzahl leicht über 1000U/min liegt.
Weiß einer Rat?
Im Sucher habe ich nichts passendes finden können.
Mfg
Arrif70
__________________
Für immer die 7!
arrif70 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 10:59   #2
arrif70
Erfahrenes (Mit)Glied
 
Benutzerbild von arrif70
 
Registriert seit: 20.11.2003
Ort: Hamm
Fahrzeug: /323ti Bj.00 , E60 530i Bj.09
Standard

Keiner ne Idee
arrif70 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 13:56   #3
d9187
Wenn's läuft!
 
Benutzerbild von d9187
 
Registriert seit: 20.04.2008
Ort: Starnberg
Fahrzeug: F11-M550d (01.2015), E38-750iA (09.1998), E46-330d Touring (07.2003)
Standard

Fehler auslesen! Wird wohl irgendwas mit Gemischaufbereitung und/oder Zündung nicht stimmen.
d9187 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 14:11   #4
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zieh mal bei laufendem Motor einen Stecker der Zündspulen nach dem anderen ab, und ich schätze, dass sich bei einer keine Veränderung im Motorlauf zeigt...

So wie du´s beschreibst, läuft er nur auf 7 Pötten
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 23:18   #5
arrif70
Erfahrenes (Mit)Glied
 
Benutzerbild von arrif70
 
Registriert seit: 20.11.2003
Ort: Hamm
Fahrzeug: /323ti Bj.00 , E60 530i Bj.09
Standard

Zitat:
Zitat von am besten V8 Beitrag anzeigen
Zieh mal bei laufendem Motor einen Stecker der Zündspulen nach dem anderen ab, und ich schätze, dass sich bei einer keine Veränderung im Motorlauf zeigt...

So wie du´s beschreibst, läuft er nur auf 7 Pötten
Nein Marcello , er geht sofort aus ohne vorwarnung , dann läuft er wieder nomal(uf 8 pöten) dann geht er wieder aus.
Aber ich meine den fehler gefunden zur haben , beide schellen am LMM waren komplett locker den dicken schlauch der vom LMM zum Motor geht konnte ich so abziehen , morgen wenn er wieder kalt wird kann ich es prüfen!
Gruß
Artur
arrif70 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 23:29   #6
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Hmm, schon etwas komisch, hast du den mal abgeschraubt...du hast ihn ja noch nicht so lang, oder der Vorbesitzer?

Vielleicht hatte er schon mal Probleme mit dem LMM...

Kannst ja, wenn du ihn morgen anlässt, mal dort mit Bremsenreiniger oder Drosselklappenreiniger einsprühen, ob er dort ev. Luft zieht.
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 23:42   #7
d9187
Wenn's läuft!
 
Benutzerbild von d9187
 
Registriert seit: 20.04.2008
Ort: Starnberg
Fahrzeug: F11-M550d (01.2015), E38-750iA (09.1998), E46-330d Touring (07.2003)
Standard

Zitat:
Drosselklappenreiniger
Sowas gibt's? Und ich hatte die Dinger mit Bremsenreiniger geputzt... waaaahhh hoffentlich gehens ned bald kaputt^^
d9187 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2008, 23:47   #8
arrif70
Erfahrenes (Mit)Glied
 
Benutzerbild von arrif70
 
Registriert seit: 20.11.2003
Ort: Hamm
Fahrzeug: /323ti Bj.00 , E60 530i Bj.09
Standard

Nein ich habe noch nichts abgeschraubt , aber wie ich sehen kann istdiese verbindung ganz neu , vielleicht hat der Vorbesitzer es einfach vergessen festzuziehen
Aber mit dem Bremsenreiniger werde ich es trotzdem mal machen.
Gruß
Arrif70
arrif70 ist offline   Antwort Mit Zitat antworten
Alt 18.10.2008, 08:20   #9
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von d9187 Beitrag anzeigen
Sowas gibt's? Und ich hatte die Dinger mit Bremsenreiniger geputzt... waaaahhh hoffentlich gehens ned bald kaputt^^
ja, sowas gibts wirklich...die Ablagerungen gehen echt super weg, schon mit blossem Ansprühen, viel besser als mit normalem Bremsenreinger, dafür natürlich auch viel teurer...
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 18.10.2008, 08:24   #10
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von arrif70 Beitrag anzeigen
Nein ich habe noch nichts abgeschraubt , aber wie ich sehen kann istdiese verbindung ganz neu , vielleicht hat der Vorbesitzer es einfach vergessen festzuziehen
Aber mit dem Bremsenreiniger werde ich es trotzdem mal machen.
Gruß
Arrif70
Achja Artur,

wenn der Motor "hinter" dem LMM Luft zieht, also an dem Anschluss vor der Drosselklappe, ist es schon plausibel warum der Motor dann einfach ausgeht, der Luftwert, den der LMM misst, passt dann ja vorn und hinten nicht zu dem was die DME an Benzin zuführt.

Und wenn der Wagen wärmer wird, reicht es vielleicht um den Schlauch soweit abzudichten, dass dort keine Luft mehr gezogen wird...

Wär ja gut, wenn es tatsächlich nur so´ne Kleinigkeit wäre!
am besten V8 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie-Problem - Startet nur im kalten Zustand Dr. Fön BMW 7er, Modell E38 22 11.10.2008 23:38
Motorraum: Getriebeproblem im kalten Zustand batsch BMW 7er, Modell E32 18 26.02.2007 14:03
Knarzen im kalten Zustand?? BMW730iStgt BMW 7er, Modell E38 8 25.11.2005 22:43
Kurzfahrten im kalten Zustand Jo BMW 7er, allgemein 22 25.02.2005 20:31
Problem: Wagen stirbt im kalten Zustand ab und zu ab (?) BRATMAXX BMW 7er, Modell E32 1 18.03.2003 12:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group