Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.06.2012, 19:37   #11
RaB 12
Mitglied
 
Registriert seit: 05.03.2009
Ort: Essen
Fahrzeug: 750il,div.540er,335c,K100RS
Standard

das ist Korrekt, Ventile sind verbaut, diese sollen sich laut Aussage einer Traube von Mechanikern des freundlichen ... von nebenan durch den Wasserdruck auf den Ventilteller,welcher einen grösseren Umfang als der Durchlass hat, öffnen und damit den Reinigungsmittelfluß freigeben.
Die Ventile lassen sich , wie beschrieben, ja auch mit einem kleinen Schraubendreher eindrücken und somit öffnen. Der spürbare Wiederstand ist auch mit dem der "nebel"Ventile vergleichbar.
Würde auch eher vermuten das altersbedingt die Wirkung der Federkraft nachlassen würde was bedeuten sollte das sie sich leichter anstatt schwerer öffnen ließen...
RaB 12 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 20:22   #12
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

das sind die rückschlagventile die jeweils direkt unter den düsen sitzen. kosten pro stück ~14€. dabei musst du die stoßstange entfernen. die ventile sind an der aluverstärkung festgemacht.

ich hatte sie damals auch mit einem schraubendreher getestet.. das sagt aber nichts aus.. aufjedenfall kam bei mir erstmal massenhaft weißer schleim raus.. die düsenw aren aber auch neu.. also einfach die ventile wechseln, an was anderem kann es ja logischerweise nichtmehr liegen..
__________________
Hört endlich auf damit Frank Zappa mit Gott zu vergleichen!
Er ist zwar ein feiner Kerl - aber er ist nicht Frank Zappa!
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 20:49   #13
RaB 12
Mitglied
 
Registriert seit: 05.03.2009
Ort: Essen
Fahrzeug: 750il,div.540er,335c,K100RS
Standard

das wäre zu schön um wahr zu sein
aber ich habe 8 dieser Düsen ausprobiert!
bei allen kann ich das Ventile bewegen, bei allen kommt Wasser wenn ich mit dem Schraubendreher nachhelfe...
Wenn es an ihnen liegt, was soll dann daran nicht in Ordnung sein???
RaB 12 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 20:51   #14
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

waren es 8x neue? dann hättest du nun ein problem..
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 21:16   #15
RaB 12
Mitglied
 
Registriert seit: 05.03.2009
Ort: Essen
Fahrzeug: 750il,div.540er,335c,K100RS
Standard

nein ich muss zugeben
es waren 8 gebrauchte...

aber wenn es an ihnen liegt, was ist der Grund?
es kommt Wasser wenn ich nachhelfe, deswegen sollte doch Schmutz auszuschliessen sein...
sollte es am Alter liegen, die Feder an kraft verloren haben...
- sollte es sich doch eher leichter öffnen
oder sehe ich das falsch?
RaB 12 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 21:18   #16
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

den grund kenne ich nicht, aber ich hatte das gleiche problem.. für mich ist es bisher auch nicht nachvollziehbar.. aber defakto funktioniert es mit neuen wieder.
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 21:23   #17
RaB 12
Mitglied
 
Registriert seit: 05.03.2009
Ort: Essen
Fahrzeug: 750il,div.540er,335c,K100RS
Standard

dann danke ich dir erstmal
und aufgrund fehlender anderer alternativen werd ich dann wohl mal bei meinem freundlichen... vorbei schauen und hoffen das es das damit war.
Wobei es mir immer schwer fällt einfach was zu akzeptieren was ich nicht nachvollziehen kann
;-)

nochmals vielen Dank
und ich werd euch auf dem laufenden halten...
RaB 12 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 22:20   #18
alexis sorbas
Erfahrenes Mitglied
 
Benutzerbild von alexis sorbas
 
Registriert seit: 15.01.2006
Ort: Neuhausen a.d.F
Fahrzeug: BMW E12 525
Standard

Es kann ja auch sein, daß die Pumpe zwar läuft aber nicht genügend Druck aufbaut um die Ventile zu öffnen.

Versuche es mal mit einer anderen Pumpe.

der Dimi
alexis sorbas ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 22:25   #19
Mean Machine
Built to go not to show!
 
Benutzerbild von Mean Machine
 
Registriert seit: 24.09.2007
Ort: Pleidelsheim
Fahrzeug: Jeep Grand Cherokee 5.2 V8 (12/96), MB C200 CDI T (01/00)
Standard

Dimi, er hat doch schon 3 Stück probiert!
__________________
Gruß Sven

Midnight runaway, know you're running scared
Bright lights, big city, nobody seems to care
Open your eyes who's there, who's there
Open your eyes, nightmare
Unclean, fever dream on the high side, in the Mean Machine...
Mean Machine ist offline   Antwort Mit Zitat antworten
Alt 06.06.2012, 22:25   #20
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

genau, versuche nochmal 10 verschiedene pumpen durch, die alle dieselben sind und dazu gebraucht.. wird bestimmt viel helfen.. 2 neue für je 80€ könntens auch tun..
und ganz zuletzt, das am naheliegenste und günstigste
--750il-- ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
hilfe, problem, swra, tüv


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Gerade TÜV und Inspektion frisch und jetzt klackert er....:-( dr. ingo BMW 7er, Modell E32 29 06.10.2015 14:09
Elektrik: Scheinwerferreinigungsanlage - swra- Fortress01 BMW 7er, Modell E32 17 21.09.2013 01:16
SWRA Stoßstangenblende Mr.Ignacio BMW 7er, Modell E32 11 21.12.2010 17:45
Elektrik: Xenon und SWRA Michi730i BMW 7er, Modell E32 6 19.10.2007 00:36
TüV und Werkstatt und Frust.... FranzR BMW 7er, Modell E32 50 27.01.2006 18:30


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group