Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.01.2018, 20:10   #51
caribou
Erfahrenes Mitglied
 
Benutzerbild von caribou
 
Registriert seit: 21.05.2009
Ort: Holzkirchen
Fahrzeug: E38 735iA FL, 7/99 mit Prins LPG, E39 M5 10/99, E46 328Ci 5/99
Standard

zunächst fährt die Klappe halb hoch und bleibt dann stehen. Erneutes Drücken per Schlüssel: Klappe fährt weiter hoch bis in Endstellung. Ölpumpe schaltet "rechtzeitiig" ab.

Dann Drücken per Kofferraumschalter: Klappe geht runter.
Erneutes Drücken während des Runterfahrens per Kofferraumschalter: Klappe bleibt stehen.
Erneutes Drücken: Klappe geht wieder hoch.
Dämpfer ist neu.

So sollte es doch sein, nehme ich an.

Geändert von caribou (14.01.2018 um 09:15 Uhr).
caribou ist offline   Antwort Mit Zitat antworten
Alt 15.01.2018, 17:36   #52
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: WranglerYJ 150cui, E32 M30B30 mit LPG, E38 M62B44 mit LPG
Standard

Naja... Die Klappe sollte auf dem Weg nach oben nicht auf Hälfte stehen bleiben!
__________________
- 87´er Jeep Wrangler YJ, 150cui, z.Z, frame off Restauration
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531
falkili ist offline   Antwort Mit Zitat antworten
Alt 19.01.2018, 18:27   #53
caribou
Erfahrenes Mitglied
 
Benutzerbild von caribou
 
Registriert seit: 21.05.2009
Ort: Holzkirchen
Fahrzeug: E38 735iA FL, 7/99 mit Prins LPG, E39 M5 10/99, E46 328Ci 5/99
Frage

....habe jetzt das HKM neu und den Neigungsgeber neu. Alles funktioniert einwandfrei, Pumpe hat korrekten Ölstand und ist leise auf dem Weg nach oben und unten, aber die Klappe bleibt auf halber Strecke stehen beim Öffnen und braucht eine erneute Aufforderung per Schlüsselfunksignal, um sch ganz zu öffnen. Pumpe läuft dabei nicht nach. Der Dämpfer rechts ist wie erwähnt auch neu.

Ich bin am Ende mit meinem Latein. Hat jemand vlt. noch ne Idee?

Bin bald der Meinung, dass es einfach die kalten Aussentemperaturen sind und die Pumpe altersschwach ist. Hm. Über 15 Grad Aussentemp. verschwindet das Problem jedenfalls das eine oder andere Mal, und er öffnet komplett.
caribou ist offline   Antwort Mit Zitat antworten
Alt 19.01.2018, 18:33   #54
caribou
Erfahrenes Mitglied
 
Benutzerbild von caribou
 
Registriert seit: 21.05.2009
Ort: Holzkirchen
Fahrzeug: E38 735iA FL, 7/99 mit Prins LPG, E39 M5 10/99, E46 328Ci 5/99
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Es könnte auch reinigen vom Neigungsgeber reichen.
Da ist ja nix dran/drin was kaputt gehen kann, es verschmutzt nur die Laufbahn von dem Magnet und er rutscht nicht mehr.
Das Teil kann man aufmachen und reinigen.
Man muß nur auf die Lage vom Magnet achten, wierum der da drin liegt und alles wieder trocken zusammenbauen.
...bei dem neuen kann man den Magneten innen hin und herrutschen hören. Beim alten horte man nix.
caribou ist offline   Antwort Mit Zitat antworten
Alt 19.01.2018, 18:34   #55
caribou
Erfahrenes Mitglied
 
Benutzerbild von caribou
 
Registriert seit: 21.05.2009
Ort: Holzkirchen
Fahrzeug: E38 735iA FL, 7/99 mit Prins LPG, E39 M5 10/99, E46 328Ci 5/99
Standard

...Bedienung von innen über den Druckschalter unterhalb des Revolverfachs bringt die gleichen Resultate.
caribou ist offline   Antwort Mit Zitat antworten
Alt 19.01.2018, 18:49   #56
caribou
Erfahrenes Mitglied
 
Benutzerbild von caribou
 
Registriert seit: 21.05.2009
Ort: Holzkirchen
Fahrzeug: E38 735iA FL, 7/99 mit Prins LPG, E39 M5 10/99, E46 328Ci 5/99
Frage

Zitat:
Zitat von peterpaul Beitrag anzeigen
Ich hab das Problem, dass die Heckklappe sich nicht schließt.
Die Pumpe läuft beim Öffnen deutlich (3 sek.)länger als eigentlich erforderlich.
Druck auf dn rot leuchtenden Bedienknopf veranlaßt das Pumpensystem nicht, die Klappe zu schließen.

wenn ich die Klappe manuell dann schließen will - dann muss ich enorm hohe Kräfte aufwenden, um sie gegen den aufgebauten Pumpendruck zu schließen.

Drück ich zwischendurch wieder auf den Bedienknopf drücke, wird die Heckklappe erneut geöffnet.
Der Umschaltmechanismus funktioniert also nicht, der ab einem Klappenöffnungswinkel von 50 Grad wirksam sein soll.

Neigungsschalter ist neu.

Wo ist eigentlich der obere Anschlag zu finden?

Woran kann es liegen?
... hallo peterpaul, bist Du zu einer Lösung gelangt mittlerweile?
caribou ist offline   Antwort Mit Zitat antworten
Alt 20.01.2018, 02:49   #57
peterpaul
Gesperrt
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von caribou Beitrag anzeigen
... hallo peterpaul, bist Du zu einer Lösung gelangt mittlerweile?
Nein - nur muss sich jetzt meine Tochter mit der Klappe rumschlagen .....
aber sie hat auch schon ne Lösung angefordert ....
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 20.01.2018, 08:16   #58
gasi
um was gehts jetzt genau?
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Drei Vorschläge
1) Livewerte prüfen und plausibilisieren
2) Verbindungen prüfen bei Bewegung der Klappe – Kabelbruch?
3) Original oder nachgerüstet? Im letzteren Fall womöglich Neigungsgeber falsch verkabelt.
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=7MtLwok48HY
Da kann ich mich fast nicht satt sehen!



Verkaufe ein paar Teile:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.ebay-kleinanzeigen.de/s-...serId=22489596
gasi ist gerade online   Antwort Mit Zitat antworten
Alt 20.01.2018, 11:56   #59
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Wurde die Heckklappe z.B. mit Fluid Film behandelt ?
Dann ist der neue Sensor auch gleich wieder verklebt.
Ansonsten würd ich auch mal nach nem Kabelbruch schauen.
Die braunen Kabel brechen zuerst und da es die Massekabel sind und alle Schalter gegen Masse Schalten, wäre das ne Möglichkeit.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 20.02.2018, 00:57   #60
peterpaul
Gesperrt
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
Drei Vorschläge
1) Livewerte prüfen und plausibilisieren
2) Verbindungen prüfen bei Bewegung der Klappe – Kabelbruch?
3) Original oder nachgerüstet? Im letzteren Fall womöglich Neigungsgeber falsch verkabelt.
ad 3: Original

Jetzt ist der untere Bolzen des Hydraulikzylinders wieder verbogen - und der Zylinder ist abgerutscht - Tochter wurde gerade noch nicht von der Klappe erschlagen ....

Zitat:
Zitat von Olitschka Beitrag anzeigen
Wurde die Heckklappe z.B. mit Fluid Film behandelt ?
Dann ist der neue Sensor auch gleich wieder verklebt.
Ansonsten würd ich auch mal nach nem Kabelbruch schauen.
Die braunen Kabel brechen zuerst und da es die Massekabel sind und alle Schalter gegen Masse Schalten, wäre das ne Möglichkeit.
Nein - kein Fluid Film - was ist das überhaupt?

Hab die Antwort erst heute gesehen - ich werd es mal untersuchen.
Ihr meint rechts in dem Kabelschlauch am rechten Scharnier?
peterpaul ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatische Heckklappe schliesst nicht redhawk BMW 7er, Modell E65/E66 7 19.01.2014 18:35
Elektrik: Hydraulische Heckklappe schließt nicht richtig Porsche-GT3 BMW 7er, Modell E38 3 06.11.2012 18:10
Elektrik: Heckklappe ein ausgebaut schliesst nicht mehr! DefenDer BMW 7er, Modell E38 5 19.09.2012 10:10
Hydraulische Heckklappe schliesst nicht. oddysseus BMW 7er, Modell E65/E66 10 26.10.2011 09:37
Karosserie: Heckklappe schliesst nicht Marathoni BMW 7er, Modell E38 4 24.12.2008 13:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group