Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.06.2008, 22:43   #1
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard Unterbodenverkleidung - Irgendwas passt bei meinem Facelift nicht


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich habe mir Teil Nummer 10 nachgekauft, weil diese Abdeckung bei mir fehlte. Wollte heute montieren, aber das passt hinten und vorne nicht (das Getriebe ist diesem "Buckel" im Weg).

Hab mich etwas geärgert und daher mal im ETK nachgeschaut, ob ich das richtige Teil gekauft habe - und das ist auch korrekt.

Nur habe ich Teil Nummer 8 auch verbaut...laut dem ETK ist das Ding aber bei meinem 09/2000er gebauten Fuffi nicht verbaut

Erstmal frage ich mich nun, wieso das da ist und wenn es weg gehört, wie soll dann die 10 da dran? Die wird schließlich eingehängt und wenn die 8 fehlt, dann kannste da auch nix hängen (welche ja eh nicht passt).

Weiß jemand, wie es bei seinem Facelift ausschaut (laut ETK sind die alle gleich verkleidet, wenn Standheizung vorhanden)?

Freue mich über Hilfe
Bastl ist offline   Antwort Mit Zitat antworten
Alt 06.06.2008, 19:44   #2
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Keiner die Gelegenheit am WE unters Auto zu schauen ?
Bastl ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 23:01   #3
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

SO, ich denke, dass ich die Lösung habe: Ein nicht unüblicher Fehler im ETK - stimmt einfach nicht, was da steht

Das Teil ist einfach nicht bei meinem FL-Fuffy verbaut, dafür das andere, was angeblich nicht verbaut ist - und so ist es nicht nur bei mir!

Ich weiß nun nicht, was ich mit dem Teil noch anfangen soll - wer sowas braucht, der kann sich gerne per U2U bei mir melden!
Bastl ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 23:29   #4
modtta4455
Erfahrenes Mitglied
 
Registriert seit: 22.09.2006
Ort: Wolfsburg
Fahrzeug: AUDI A8 4E 4.2 QUATTRO BJ02/2003; BMW E39 520i 2.2 BJ03/2002
Standard

Wollte gerade sagen, unser hat nur vorne unter der Ölblassschraube ne
Klappe. Hinten isses wie ein V also die nr. 8.

Grüße

hfh
__________________
BMW hat das langersehnte Ziel von Alchemisten erreicht: Aus Eisen (bzw. Stahl) Gold herzustellen. E39/E38 und E46 sind der Beweis: Gold, Gold wohin man schaut - OPELGOLD .
modtta4455 ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 23:33   #5
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Echt blöde, dass es solche Fehler im ETK gibt - über 20 Euro umsonst ausgegeben

Einhängen kann man das Teil übrigens prima in die Nummer 8 - nur nicht zuklappen
Bastl ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 23:36   #6
modtta4455
Erfahrenes Mitglied
 
Registriert seit: 22.09.2006
Ort: Wolfsburg
Fahrzeug: AUDI A8 4E 4.2 QUATTRO BJ02/2003; BMW E39 520i 2.2 BJ03/2002
Standard

Sowas hätten se uns in Konstruktion umme Ohren gehauen, da predigen die
"Eindeutig oder gar nicht / Symmetrisch", damit genau sowas bei der
Montage nicht passiert. Da hat wohl einer gepennt
modtta4455 ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 08:58   #7
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Zitat:
Zitat von Lexmaul Beitrag anzeigen
Echt blöde, dass es solche Fehler im ETK gibt - über 20 Euro umsonst ausgegeben

Einhängen kann man das Teil übrigens prima in die Nummer 8 - nur nicht zuklappen
Moin, aber das Ei haste Dir selber gelegt.
Bei Deinem Produktionsdatum sagt der ETK: "Diese Position ist im vorliegenden Fahrzeug nicht verbaut".

Also liegt der Fehler nicht bei BMW.
__________________
FSK 6 = Der Held ist ein Mädchen.
FSK 12 = Der Held bekommt das Mädchen.
FSK 16 = Der Bösewicht bekommt das Mädchen.
FSK 18 = Jeder bekommt das Mädchen.


Für "Profillose" gilt: Interner Link) Ich antworte auf keine Frage mehr....
Profiler ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 10:17   #8
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Nö, wieso? Ist so, wie ich es beschrieben habe...nix Ei selber gelegt!
Bastl ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 12:34   #9
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Dann schau mal in den ETK mit Deinem Prod.-Datum und klicke das Teil an. Meldung siehe oben. Doch selber gelegt.

Wenn der ETK sagt nicht verbaut und Du kaufst es trotzdem, wo liegt dann der Fehler?
Profiler ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 12:43   #10
Heiko0041
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Profiler Beitrag anzeigen
Dann schau mal in den ETK mit Deinem Prod.-Datum und klicke das Teil an. Meldung siehe oben. Doch selber gelegt.

Wenn der ETK sagt nicht verbaut und Du kaufst es trotzdem, wo liegt dann der Fehler?
Da hast du wohl falsch gelesen, NR 10 hat er gekauft, und Nummer 8 ist schon am Auto, nur Nummer 8 sollte da gar nicht sein laut ETK.

Gruss Heiko
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Warum geht bei meinem Navi nicht die PLZ f.roehrich BMW 7er, Modell E65/E66 4 06.10.2007 10:16
E38-Teile: Suche Unterbodenverkleidung E38 sk8terboy Suche... 4 25.10.2006 22:39
Kaufe doch nicht 740iA - bleibe bei meinem 730dA Jo BMW 7er, Modell E38 4 21.03.2003 12:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group