Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.07.2005, 16:15   #1
HW 32
Erfahrenes Mitglied
 
Benutzerbild von HW 32
 
Registriert seit: 25.08.2004
Ort: Oerlinghausen
Fahrzeug: BMW 750iL (E32) Highline Bj.:12.91
Standard hilfe BKV

Hallo!

habe großes problem!

habe den BKV bei meinem 12 ender abgedichtet und nach dem ales wieder zusammengebaut
wahr wollte ich probefahrt machen als plötzlich nach ein par metern die bremse von alleine anzog, so das ich den wagen nicht mehr bewegen kann.
nach ner zeit hatt der druck abgebaut und als ich wieder startete das gleiche nochmal.

waran kann das liegen?
hat jemand eine idee?

die ansaugbrücken hatten wir auch runter.zundkerzen gewechselt,ventildeckeldichtungen gewechselt und sämtliche schläuche.

E32 750iL Bj. 12.91

mfg harry
HW 32 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 16:59   #2
felice34
Erfahrenes Mitglied
 
Benutzerbild von felice34
 
Registriert seit: 08.04.2003
Ort: Klagenfurt
Fahrzeug: E 32-750i,Bj.88; Kawa ZX12R, Bj.2001
Standard

hallo,harry!
wie hast du den bkv denn abgedichtet? wenn du keinen simmering getauscht hast sondern nur aussen rum versucht hast abzudichten dann dürfte dein problem damit zusamenhängen.
gruß,felice!
felice34 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 20:30   #3
HW 32
Erfahrenes Mitglied
 
Benutzerbild von HW 32
 
Registriert seit: 25.08.2004
Ort: Oerlinghausen
Fahrzeug: BMW 750iL (E32) Highline Bj.:12.91
Standard

hallo!
was meinst du mit ausen rum?
den kleinen ring habe ich nicht getauscht aber den plastikhut(der war kaputt) und den grosen o ring.

mfg harry
HW 32 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 20:34   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hallo Harry

Hast du ASC+T drin???, vielleicht liegt da der Hund begraben, besonders wenn er hinten bremst.
Das +T Steuergerät ist genau unter den BKV bein Fuffi.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 20:42   #5
HW 32
Erfahrenes Mitglied
 
Benutzerbild von HW 32
 
Registriert seit: 25.08.2004
Ort: Oerlinghausen
Fahrzeug: BMW 750iL (E32) Highline Bj.:12.91
Standard

Hallo Reinhard!

ich habe nur ASC.

es sind alle 4 räder die blokieren!

Mfg harry
HW 32 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 21:33   #6
stuekkeltoer
man lernt dazu
 
Benutzerbild von stuekkeltoer
 
Registriert seit: 19.06.2005
Ort: Remscheid
Fahrzeug: 730iA v8 E32 aus 04.94 Klima mit AUC ABS ASC+T? PDC EDC / E38 740 i 4,4l aus 96 mit viel Schnikschnak
Standard

hallo erstmal
das problem hatte ich mal beim motorrad.
ich hatte die bremse nach dem belagwechsel kurz vor schleifend eingestellt ( kolben war ein bischen unter spannung ) und nach dem die beläge warm wurden und später heiß, fing das motorrad an zu bremsen.
bei dir kann ich mir denken das die bremsflüssigkeit nicht zurück in den dafür vorgesehenen tank entweichen kann und das weil der kolben verklemmt ist ( so als würdest du ganz leicht bremsen ). ich hab zwar noch keinen bremskraftverstärker getauscht aber er arbeitet mit unterdruck und unterstützt dein treten auf den kolben.wenn der bkv alleine arbeiten würde kämst du nach dem anlassen nicht von der stelle.
ich denke es ist der kolben der nicht ganz zurück fährt und läßt die heiß werdende bremsflüssigkeit nicht in den tank zurück.Druck wird immer höher und die bremse immer fester.
gruß
stefan
stuekkeltoer ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 21:44   #7
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Zitat von HW 32
Hallo Reinhard!
ich habe nur ASC.
es sind alle 4 räder die blokieren!
Mfg harry
Hi, das hört sich an ob die Schläuche verwechselt wurden ein-ausgang, hast du die Rückholfeder vergessen?

Hi stuekkeltoer
Der Fuffi hat eine eigene Hyropumpe für die Bremse und Niveau, da gibs keinen Unterdruck, nur beim Gas geben
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 22:00   #8
stuekkeltoer
man lernt dazu
 
Benutzerbild von stuekkeltoer
 
Registriert seit: 19.06.2005
Ort: Remscheid
Fahrzeug: 730iA v8 E32 aus 04.94 Klima mit AUC ABS ASC+T? PDC EDC / E38 740 i 4,4l aus 96 mit viel Schnikschnak
Standard

ja man lernt nicht aus.

wenn ich mal zwei jahre geschraubt habe weiß ich bestimmt mehr.
aber vom princip doch nicht schlecht gedacht oder?
stuekkeltoer ist offline   Antwort Mit Zitat antworten
Alt 07.07.2005, 22:10   #9
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Zitat von stuekkeltoer
ja man lernt nicht aus.

wenn ich mal zwei jahre geschraubt habe weiß ich bestimmt mehr.
aber vom princip doch nicht schlecht gedacht oder?
Hast Recht, man lernt nie aus. Alle haben Unterdruck nur der Fuffi hat eine Hydraulisch unterstützte Bremse, früher hatte ich im E23 728 auch die Hydraulische Bremse, das die bei den E32 nur im Fuffi ist wundert mich schon.
Man kann ohne Motor sehr lange Bremsen bis man merkt, dass der Speicher leer ist. Als mir ein Wasserschlauch gerissen ist, hat mich meine Schwiegertochter ca. 30km abgeschlept und konnte immer noch Bremsen ohne Kraftaufwand.
Beim E23 stand in der Anleitung, dass man bis zu 30x mal Bremsen kann.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 08.07.2005, 11:18   #10
Alexx
Erfahrenes Mitglied
 
Benutzerbild von Alexx
 
Registriert seit: 19.10.2004
Ort: Garching b. München
Fahrzeug: ehemals 750i E32 (August 1996 bis Mai 2007)
Standard

Zitat:
Zitat von Rottaler2
Hi, das hört sich an ob die Schläuche verwechselt wurden ein-ausgang, hast du die Rückholfeder vergessen?
Ein- und Ausgang zu verwechseln dürfte schwer sein, dafür dürften die Schlauch- bzw. Rohlängen nicht ausreichen.
Aber das Vergessen der Rückholfeder wäre natürlich eine gute Erklärung (dann geht der Zusammenbau allerdings wunderbar einfach).

Damit alle, die den BKV noch nicht zerlegt haben, wissen, wovon wir reden, hier ein Bildchen:

Alexx ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Hilfe!! Wer kann mir Tips beim Umbau geben Andreas W. BMW 7er, Modell E32 11 14.04.2005 08:10
wieder Servomotor Brummen (jaulen) HILFE!!! sk8terboy BMW 7er, Modell E32 7 08.03.2005 16:34
Brauche dringend Hilfe ! Mein Bimmer ist schon 2 Wochen in der Werkstatt ! brunoe38 BMW 7er, Modell E38 7 20.11.2004 13:45
Tuning: Hilfe 750 Heisss anton BMW 7er, Modell E32 10 16.08.2004 10:04
AHK Einbau Hilfe!?! Henrike BMW 7er, Modell E32 9 03.04.2003 19:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group