Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.05.2004, 12:43   #1
Rookie
Erfahrenes Mitglied
 
Registriert seit: 13.09.2002
Ort: bei Stuttgart
Fahrzeug: E32-730i,R6(5.93)
Standard TÜV

Hallo Leute,

war gerade beim TÜV und hab die Plaketten!
Allerdings gab es ein paar Hinweise und Mängel gleich mit dazu. :(
Na ja ganz so schlimm ist es nicht,aber muss halt gemacht werden.
Daher meine Fragen:

Was kostet es einen Stabilisator an der Hinterachse linke Seite machen zu lassen?(Gummi an der Verschleißgrenze).
Die Bremsleitungen unterm Fahrzeug sind angerostet.Also entrosten und Schutzmittel drüber laut TÜV.
Was für ein Schutzmittel?Erfahrungen?Empfehlungen?
Keine Angst mache ich nicht selber sondern natürlich eine Werkstatt!

Beide Hinterachslagergummies gehen auf Block laut TÜV.
Die wurden aber erst vor 11.000km bei BMW gemacht.Ist das normal?
Der TÜV hat das zwar nicht beanstandet aber darauf hingewiesen.

Einen Gummi für die Endtopfbefestigung wird wohl nicht die Welt kosten.Der ist nämlich rissig und der
Grund für geringe Mängel im TÜV Bericht.

Allerdings scheint mir auf der Fahrt zu den Kontrolleuren die Batterie kaputt gegangen zu sein.Jetzt ist sie nach wenigen Stunden schon leer.
Gibt es da Empfehlungen?Nur bei BMW oder geht auch ATU?Wichtig ist mir Preis/Leistung sollte stimmen.
Also nicht billig und ist gleich nach Garantie wieder kaputt,aber auch nicht Apotheken Preis und bringt auch nicht mehr.Ich habe keine Anlage drin und auch keine anderen großen Stromfresser,außer Standheizung aber die hat ja eine eigene Batterie.Auto ist ein 730R6 ohne verstärkte Stromversorgung.
Eure Erfahrungen mit den veschiedensten Batterien helfen mir sicherlich weiter,eine geeignete zu finden.

Bin für jegliche Tipps und auch Preise dankbar!

Gruß an alle!

Rookie
Rookie ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:13   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hallo Rookie
Ich hatte auch das Problem mit der leeren Batterie, der Fehler war die Batterie im Kofferraum, die war fast trocken, habe sie aufgefüllt und geladen.
Versuche am Trennrelay den kleinen Stecker abzuziehen (im Kofferraum oberhalb der Batterie) und fahre eine zeitlang bis sich die Starterbatterie erholt hat (kontrolle im BC 1000-10/9), ausser deine Batterie ist schon sehr alt.
Leider hat BMW einen Fehler in der Schaltung, sobald die Zünung ein ist werden beide Batterien zusammen geschaltet, normal wäre: erst wenn die Lima läuft sollte das Relais anziehen.
Folge: ist die Batterie im Kofferraum defekt, wird sie von der Starterbatterie geladen bis diese leer ist sobald man die Zündung einschaltet.

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:13   #3
ekki
...der mit dem Benz tanzt
 
Benutzerbild von ekki
 
Registriert seit: 31.03.2004
Ort: Hemer
Fahrzeug: E32-730iA-R6 M30B30 09/93-Zul. 27.09.1993, Klimaautomatik
Standard

kann dir leider nicht viel helfen, bis auf eins:

vergiss A.T.U. !!!!!!

es sei denn, du bist deinem geld böse, oder hast zuviel davon..

[Bearbeitet am 12.5.2004 um 13:14 von ekki. Grund: ??]
__________________
Grüsse an Alle.

Ekki, der aus Faulheit meist nur klein schreibt
--------------------------------------------
rollst Du noch, oder....
fährst du schon BMW ???
ekki ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:18   #4
MIWO
Erfahrenes Mitglied
 
Benutzerbild von MIWO
 
Registriert seit: 14.01.2004
Ort: WALDSEE
Fahrzeug: R100RS Bj.77, BMW 523i Bj 00, BMW 318i Coupe Bj.01
Standard

Hi Rookie,

ich schliesse mich ekki an.... aber die Batterie kannst im normalen Zubehörhandel kaufen. Markenbateerien haben meist eine verlängerte Garantie.

Gruss Michael
__________________
der, der alle BMW´s liebt.............
MIWO ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:28   #5
osl jaap
street-legal racer
 
Benutzerbild von osl jaap
 
Registriert seit: 07.01.2004
Ort: Lelystad
Fahrzeug: 633 csi 1980 / Dacia Logan MCV LPG 2019/ Kawasaki zzr600
Standard

Ich habe mich einen "exide"batterie gekauft mit 2 jahren garantie. Achte beim kauf auf die richtige HOHE von batterie, nicht jeder batterie passt unter den fondsitzbank. fur bmw's gibt es andere teilenummer ,auch bei markenbatterie!

Ciao,

Osl Jaap
__________________
Ciao,

Osl Jaap
osl jaap ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:42   #6
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Rookie !

Zitat:
Die Bremsleitungen unterm Fahrzeug sind angerostet.Also entrosten und Schutzmittel drüber laut TÜV.
Wird bei mir auch immer wieder gerne bemaengelt.
Ich habe gleich gefragt ob er mir die Leitungen zeigen kann
und bin mit in die Grube gestiegen.

Was soll ich sagen:
Der Pruefer war leider zu bloed, die Bremsleitungen von den Kraftstoffleitungen zu unterscheiden.
(Ich hab's ihm nicht gesagt )

Die kunststoffummantelteten Bremsleitungen rosten nur sehr wenig oder garnicht
waehrend die Benzinleitungen stark rosten.
Die erloese ich dann vom Flugrost mittels Drahtbuerste und Schleifvlies,
anschliesend mit einem oeligen Lappen drueber und gut ist.
Dann sind sie wieder zufrieden

Kein Verwerter den ich kenne hat schon mal von durchgerosteten Kraftstoffleitungen berichtet.
Habe extra nachgefragt.


Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 13:42   #7
Rookie
Erfahrenes Mitglied
 
Registriert seit: 13.09.2002
Ort: bei Stuttgart
Fahrzeug: E32-730i,R6(5.93)
Standard

Hallo,

erst mal danke für die Tipps!

@miwo und ekki

meint Ihr keine Batterie bei ATU kaufen oder die anderen Arbeiten?
Es ging mir nur um die Batterie.Die anderen Arbeiten wollte ich sowieso nicht bei ATU machen lassen.

@Rottaler2

ich war letzten Sommer bei der Inspektion,wird da nicht auch die zweite Batterie kontrolliert?
Sonst muß ich mal nach der sehen.Danke für den Tipp!Wie bekommt man den Teppich/Verkleidung ab
um da ran zu kommen?Und Du hast dann die Batterie mit dest. Wasser aufgefüllt?
Woran erkennt man das Alter einer Batterie?Gibt es da nicht einen Stempel oder sowas?
Wie alt die Hauptbatterie ist,weiß ich leider nicht,das sie noch vom Vorbesitzer stammt.
Man erkennt nicht mal wo Plus und Minus ist,da nicht beschriftet.War nicht ein Pol stärker/dicker?Der Plus Pol?

@osl jaap
Wie hoch darf denn die Batterie sein?Welche verbaut denn BMW üblicherweise?Die müßten ja passen,oder?
Oder haben die im Zubehörbereich alle andere Höhen als bei BMW selber?

@Imanuel

Oh,da war ich dann wohl leichtgläubig!Hätte die Leitungen aber ehrlich gesagt nicht unterscheiden können.
Wußte nicht,dass die aus Kunstoff sind und die Spritleitungen dejenigen sind.Muß dann aber diese wohl mal machen lassen,da ich selbst keine Hebebühne zur Verfügung habe.Aber das kostet dann ja auch nicht so viel,wenn in der Freien mal 10 Minuten was daran gemacht wird.
Danke jedenfalls für den Tipp!
Gruß an alle!

Rookie

[Bearbeitet am 12.5.2004 um 13:49 von Rookie. Grund: Imanuel war schneller]
Rookie ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 14:10   #8
ekki
...der mit dem Benz tanzt
 
Benutzerbild von ekki
 
Registriert seit: 31.03.2004
Ort: Hemer
Fahrzeug: E32-730iA-R6 M30B30 09/93-Zul. 27.09.1993, Klimaautomatik
Standard

ersatzteile bei A.T.U. kaufen ist ok, varta-batterie ist varta-batterie, usw.

aber an meinem auto dürfen die jungs in der werkstatt nix machen, noch nicht einmal luft prüfen..
ekki ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 14:30   #9
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Rookie !

Zitat:
Wußte nicht,dass die aus Kunstoff sind
Sind sie nicht, sie sind nur kunststoffummanteltet.

Zur Reparatur kann ich Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Kunifer Bremsleitungen empfehlen.
Gibt's als Meterware zum selber konfektionieren.


Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 12.05.2004, 22:34   #10
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Original geschrieben von Rookie
@Rottaler2

ich war letzten Sommer bei der Inspektion,wird da nicht auch die zweite Batterie kontrolliert?
Sonst muß ich mal nach der sehen.Danke für den Tipp!Wie bekommt man den Teppich/Verkleidung ab
um da ran zu kommen?Und Du hast dann die Batterie mit dest. Wasser aufgefüllt?
Woran erkennt man das Alter einer Batterie?Gibt es da nicht einen Stempel oder sowas?
Wie alt die Hauptbatterie ist,weiß ich leider nicht,das sie noch vom Vorbesitzer stammt.
Man erkennt nicht mal wo Plus und Minus ist,da nicht beschriftet.War nicht ein Pol stärker/dicker?Der Plus Pol?
Sicher sollte die Batterie im Kofferraum mit kontroliert werden, aber wieviele 7er haben eine Standheizung????
Meist ist ein Aufkleber zum entfernen des Monat und Jahr darauf, die fehlen, sind das Einbau- oder Inbetriebnahme-Datum.
An der Starterbatterie ist der DICKE immer Plus und sollte im 7er zur aussenseite zeigen.

Du musst die Rückwandverkleidung entfernen, dann oberhalb der rechten Schlußleuchte die Seitenverkleidung zur mitte ziehen, dahinter ist die Batterie in der Regel eine 25A mit flachen Anschlüssen.
Wenn du auch die BodenMatte entfernst kannst die ganze Seitenverkleidung entfernen, Vorsicht bei der Vilzverkleidung, ein Teil ist um den Dämpfer für den Deckel geschlungen.

Wenn du ein Multimeter hast messe die Spannung ohne die Zündung einzuschalten an deren Polen, hinten ist Minus vorne Plus Richtung- Rücklicht von deiner Sicht aus.

Gerade das ist sehr oft der Fehler wenn die Standheizung anläuft und kurz darauf ausgeht, manchmal hat sie noch kraft zum zünden, manche suchen dan den Fehler bei der Zündkerze, Keine Spannung keine Heizung!!!!
In der BA steht (mit Anleitung), dass man sie auch im Sommer öfters einschalten soll, genauso wie die Klima im Winter.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group